Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Tengo un problema  (Leído 833 veces)

28/01/2015, 03:23 -

Tengo un problema

Registrado:
27/01/2015
Gracias:
1/0
Mensajes
2
Buenas, tengo un problemilla con mi engel sr4800y.
Lo e puesto a configuracion inicial, e instalado el firm y todo, satelite astra todo bien potencia 57 y calidad 84 na mas que veo subtitulos en algunos canales. espero respuestas gracias!!  :D
28/01/2015, 13:37 -

Re: Tengo un problema

#1
Registrado:
20/09/2013
Gracias:
720/499
Mensajes
1477
Pasate por el hilo de estado del servidor antes que nada.

Saludos.
28/01/2015, 15:15 -

Re: Tengo un problema

#2
Registrado:
08/09/2009
Gracias:
403/1696
Mensajes
1376
Casualidad que cogiste el server en off amigo... no es otra cosa, cuando de luz tu tb tendras :)


Un saludo
28/01/2015, 15:15 -

Re: Tengo un problema

#3
Registrado:
18/01/2013
Gracias:
7/0
Mensajes
36
Estamos todos a oscuras por iks

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES