Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Tengo un problemilla  (Leído 3434 veces)

26/08/2013, 21:23 -

Tengo un problemilla

Registrado:
10/07/2013
Gracias:
0/0
Mensajes
12
Hola Foreros:
Tengo un Engel RS 4800 Y HD..
Resulta que he hecho todo lo que esplicais en el foro,veo los canales en abierto,con un78% de señal y un 60% de potencia,el Wiffi no lo podia conectar y
coloqué dos PLC,pero se tiran todo el rato conectado desconectado,
¿Alguien sabria a que es debido?, ¿no será que la configuración de red está mal?.

Dandoos las gracias anticipadas:

Joan
26/08/2013, 23:21 -

Re: Tengo un problemilla

#1
Registrado:
08/10/2012
Gracias:
5/875
Mensajes
2494
hola, que firm has metido? has probado otro aparato con los plc?
26/08/2013, 23:34 -

Re: Tengo un problemilla

#2
Registrado:
21/10/2012
Gracias:
306/33367
Mensajes
10324
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola Foreros:
Tengo un Engel RS 4800 Y HD..
Resulta que he hecho todo lo que esplicais en el foro,veo los canales en abierto,con un78% de señal y un 60% de potencia,el Wiffi no lo podia conectar y
coloqué dos PLC,pero se tiran todo el rato conectado desconectado,
¿Alguien sabria a que es debido?, ¿no será que la configuración de red está mal?.

Dandoos las gracias anticipadas:

Joan
Yo uso plc y van de coña,si el receptor no recibe señal se desconecta y por eso te dira el deco desconectado,eso es porque al receptor plc no le llega bien la señal por la red electrica,has de saber que enchufar los plc en regletas con muchos enchufes hace que la señal se pierda,has de ponerlo directamente a un enchufe de pared,yo por eso me compre los plc con enchufe incorporado,asi el plc va a la pared y la regleta al plc con demas aparatos conectados,tambien te digo que restan muchos megas de señal ,aunque ponga que soporta hasta 200 no es verdad,hasta 30 en un piso normal lo aguanta,me subieron a 100 megas el otro dia y ni de coña pasaba de 40,por eso te digo que si tienes 1 mega contratado le llegara una miseria al deco y por eso se cortara,es mi experiencia con estos cacharritos,saludos.
26/08/2013, 23:38 -

Re: Tengo un problemilla

#3
Registrado:
10/07/2013
Gracias:
0/0
Mensajes
12
Si con los ordenadores van bien,el programa que he puesto es el:
Engel-Tboston RS4800YHD_new_engel_remote_080213.
Este es el que he instalado.
Gracias por la respuesta
26/08/2013, 23:41 -

Re: Tengo un problemilla

#4
Registrado:
10/07/2013
Gracias:
0/0
Mensajes
12
Gracias por la respuesta,tengo 100 megas y fibra optica,que es lo que me traé mosca,si la fibra optica funciona bien con los aparatos.
26/08/2013, 23:43 -

Re: Tengo un problemilla

#5
Registrado:
10/07/2013
Gracias:
0/0
Mensajes
12
hola los PLC,van conectados a los enchufes de la padred,o sea directos
26/08/2013, 23:44 -

Re: Tengo un problemilla

#6
Registrado:
21/10/2012
Gracias:
306/33367
Mensajes
10324
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Gracias por la respuesta,tengo 100 megas y fibra optica,que es lo que me traé mosca,si la fibra optica funciona bien con los aparatos.

Claro que si,yo tambien tengo fibra optica y va todo de lujo.Metele el firmware del 4-7-13 que es el ultimo y funciona de maravilla y nos cuentas.
26/08/2013, 23:54 -

Re: Tengo un problemilla

#7
Registrado:
10/07/2013
Gracias:
0/0
Mensajes
12
Ok lo buscaré y te diré algo.
Muchas Gracias
27/08/2013, 06:11 -

Re: Tengo un problemilla

#8
Registrado:
03/06/2013
Gracias:
0/0
Mensajes
7
si te conectas por cable,tienes que desactivar el wifi de tu engel.
28/08/2013, 20:41 -

Re: Tengo un problemilla

#9
Registrado:
10/07/2013
Gracias:
0/0
Mensajes
12
Hice lo que me habeis dicho,con los PLC y la red está conectada,hoy he mirado los canales solamente se vén los en abierto,pero también he léido que el Sever se a caido,pues esto a esperar si se recupera para volver a intentarlo.
Seguire intentandolo,espero que el sever se recupere.
De todas formas muchisimas gracias.


Saludos
« Última modificación: 28/08/2013, 20:43 por Chiquijoan »
28/08/2013, 20:53 -

Re: Tengo un problemilla

#10
Registrado:
21/10/2012
Gracias:
306/33367
Mensajes
10324
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hice lo que me habeis dicho,con los PLC y la red está conectada,hoy he mirado los canales solamente se vén los en abierto,pero también he léido que el Sever se a caido,pues esto a esperar si se recupera para volver a intentarlo.
Seguire intentandolo,espero que el sever se recupere.
De todas formas muchisimas gracias.


Saludos
Quien ha dicho que el servidor ha caido?? Llevo todo el dia viendo la tele y ni un corte,no se de donde sacas eso.
28/08/2013, 21:38 -

Re: Tengo un problemilla

#11
Registrado:
21/10/2012
Gracias:
306/33367
Mensajes
10324
Si el servidor hubiera caido ,el hilo del estado del servidor estaria echando humo,y eso no pasa desde hace muchos meses.
28/08/2013, 21:45 -

Re: Tengo un problemilla

#12
Registrado:
10/07/2013
Gracias:
0/0
Mensajes
12
Pues ya no sé que hacerle más al desco,con lo facil que lo tenia yo con los Philips
pa hecharte a llorar.

Gracias por la respuesta
28/08/2013, 22:04 -

Re: Tengo un problemilla

#13
Registrado:
20/01/2008
Gracias:
2/3
Mensajes
87
 :'(Yo la champions no la veo pero los otros si lo tengo  con wifi pero tambien lo e probado con ell cable directo y nada puede  ser que el firware sea viejo
« Última modificación: 28/08/2013, 22:08 por chatorro »
28/08/2013, 22:49 -

Re: Tengo un problemilla

#14
Registrado:
21/10/2012
Gracias:
306/33367
Mensajes
10324
No tienes permiso para ver los enlaces. Regístrate o Autentícate
:'(Yo la champions no la veo pero los otros si lo tengo  con wifi pero tambien lo e probado con ell cable directo y nada puede  ser que el firware sea viejo
Lo que te hace falta es una buena lista de canales, no un firmware.

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES