Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: todo ok y no se ve nada  (Leído 2108 veces)

13/03/2013, 21:43 -

todo ok y no se ve nada

Registrado:
25/01/2013
Gracias:
1/0
Mensajes
23
Hola
Acaban de cambiarme el Engel rs 4800 hd y ahora lo tengo nuevo le he puesto el firm del 24/10/2012 y la lista de canales pigiplus5.0. conectado por wifi calidad 60% potencia 99% y no consigo ver ni un solo canal todos estan en negro. Estoy haciendo una busqueda ciega para ver que pasa va por los 2200 canales.

Si alguien tiene alguna idea de porque no lo veo ni un solo canal

Un saludo a tod@s
13/03/2013, 22:03 -

Re: todo ok y no se ve nada

#1
Registrado:
31/05/2012
Gracias:
0/806
Mensajes
3555
Te acordaste de activar IKS?
13/03/2013, 22:17 -

Re: todo ok y no se ve nada

#2
Registrado:
25/01/2013
Gracias:
1/0
Mensajes
23
si IKS activado y no se ve ni un canal
13/03/2013, 22:19 -

Re: todo ok y no se ve nada

#3
Registrado:
31/05/2012
Gracias:
0/806
Mensajes
3555
Que potencia y calidad te dan los canales que no ves?, no ves tampoco los libres?, por si fuese el caso revisa y ajusta todas las conexiones.
« Última modificación: 13/03/2013, 22:22 por ossdelta »
13/03/2013, 22:28 -

Re: todo ok y no se ve nada

#4
Registrado:
25/01/2013
Gracias:
1/0
Mensajes
23
Potencia 60% y calidad 99% en todos los canales y no se ve ninguno no lo entiendo es un firm que funciona y la lista de canales tb

Algunos si veo como por ejemplo cnbc europe, bloomberg, france24 y no encuentro de momento mas que se vean
« Última modificación: 13/03/2013, 22:37 por jimmy_floid »
13/03/2013, 22:54 -

Re: todo ok y no se ve nada

#5
Registrado:
11/03/2013
Gracias:
0/0
Mensajes
4
¿Has probado a conectar el deco por cable de red? Si no, prueba así a ver.
13/03/2013, 23:46 -

Re: todo ok y no se ve nada

#6
Registrado:
25/01/2013
Gracias:
1/0
Mensajes
23
De momento no tengo esa posibilidad solo puedo conectar por wifi, pero he visto post que decian que conectado por wifi y con el mismo firm que yo he puesto funcionan sin ningun problema.
No se me ocurre nada
14/03/2013, 00:03 -

Re: todo ok y no se ve nada

#7
Registrado:
11/03/2013
Gracias:
0/0
Mensajes
4
No tienes permiso para ver los enlaces. Regístrate o Autentícate
De momento no tengo esa posibilidad solo puedo conectar por wifi, pero he visto post que decian que conectado por wifi y con el mismo firm que yo he puesto funcionan sin ningun problema.
No se me ocurre nada

Pues intenta conectarlo por cable, más que nada, para descartar cosas.
14/03/2013, 01:09 -

Re: todo ok y no se ve nada

#8
Registrado:
25/01/2013
Gracias:
1/0
Mensajes
23
Lo he apagado un rato y ahora he vuelto y sin tocar nada se ven ya casi todos los canales. Yo creo que eso es cosa del iks que antes estaria saturado.

Gracias por la colaboración ahora intentare colocar una lista de canales a mi gusto.

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES