Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Todo perfecto, señal, ping, configuración último firmware...PERO PANTALLA NEGRA!  (Leído 3413 veces)

Registrado:
26/11/2013
Gracias:
4/0
Mensajes
10
Hola a todos!

Sigo sin entender porque no me funciona mi Engel RS4800Y. He actualizado al último firmware de febrero siguiendo las instrucciones y también he cambiado el listado de canales. Después de ver que no funciona he vuelto a realizar todo el proceso de nuevo, pero sigue igual. Le he hecho el ping, y funciona. También he puesto los valores del menu 7777.

No se ve nada, tiene señal wifi (no puedo poner cable) al 99%, el ping funciona y he configurado según se explica y nada.... ¿Alguna idea? ¿a alguien mas le pasa o le ha pasado y lo ha solucionado?

Gracias.
Registrado:
14/10/2012
Gracias:
0/5
Mensajes
117
Debes leer el hilo de "Estado del Servidor", y sabrás que le pasa a casi todo el mundo, los servidores deben estar en mantenimiento o algo así.

Paciencia, ya saldrá, pero no trastees más o acabarás por estropear el aparato...
Registrado:
29/09/2009
Gracias:
3/0
Mensajes
5
yo tengo dos rs4800,uno por cable y otro por wifi,el de cable se ve perfecto y el de wifi,con todo correcto tambien,pantalla negra,todo un misterio,alguien sabe por que???
Registrado:
09/09/2010
Gracias:
13/15
Mensajes
64
Por favor leer las chinchetas saludos
Registrado:
27/03/2015
Gracias:
2/0
Mensajes
13
Que diferencia hay entre que funcione por cable o por wifi? Soy novato en esto!!
Gracias
Registrado:
14/05/2012
Gracias:
2/1
Mensajes
16
No tienes permiso para ver los enlaces. Regístrate o Autentícate
yo tengo dos rs4800,uno por cable y otro por wifi,el de cable se ve perfecto y el de wifi,con todo correcto tambien,pantalla negra,todo un misterio,alguien sabe por que???

Hola estoy en tu misma situación dos modelos uno On (serial C y conectado por cable) y otro Off (serial B y conectado por wifi).
Cambio los decos de lugar el que esta por cable lo paso a wifi y el que esta por wifi a cable, y el que estaba On por cable
ahora esta On por wifi.
Conclucion el que esta On es el que tiene en la serie la letra "C" lo ponga como lo ponga.


Registrado:
13/11/2012
Gracias:
16/31
Mensajes
162
Si tienes una señal wifi de calidad practicamente no hay diferencia, pero siempre es mas aconsejable una conexion por cable. Saludos!!!
Registrado:
13/03/2015
Gracias:
2/0
Mensajes
11
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola a todos!

Sigo sin entender porque no me funciona mi Engel RS4800Y. He actualizado al último firmware de febrero siguiendo las instrucciones y también he cambiado el listado de canales. Después de ver que no funciona he vuelto a realizar todo el proceso de nuevo, pero sigue igual. Le he hecho el ping, y funciona. También he puesto los valores del menu 7777.

No se ve nada, tiene señal wifi (no puedo poner cable) al 99%, el ping funciona y he configurado según se explica y nada.... ¿Alguna idea? ¿a alguien mas le pasa o le ha pasado y lo ha solucionado?

Gracias.
Cuando lo has hecho? Desde el sábado ha habido un apagon general, es decir, que no se veía excepto algún caso, a ver si justo has actualizado cuando estaba este apagon y pensabas que no te funcionaba, ahora ya va habiendo luz, asiq prueba a ver si tienes suerte ;)
Registrado:
26/11/2013
Gracias:
4/0
Mensajes
10
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Cuando lo has hecho? Desde el sábado ha habido un apagon general, es decir, que no se veía excepto algún caso, a ver si justo has actualizado cuando estaba este apagon y pensabas que no te funcionaba, ahora ya va habiendo luz, asiq prueba a ver si tienes suerte ;)

Pues lo hice ayer mismo. Es curioso, porque el Barça-Madrid lo vi perfectamente! Pero después de eso, nada. Por eso miré por el foro y vi que había salido nuevo firmware y me dio por probar, pero nada.

Otras personas me dicen que hay apagón general, pero por el foro veo que hay gente que le está funcionando el Engel, por eso creo que no es por el apagón, pues si fuera así no le funcionaría a nadie no?.
Registrado:
26/11/2013
Gracias:
4/0
Mensajes
10
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Debes leer el hilo de "Estado del Servidor", y sabrás que le pasa a casi todo el mundo, los servidores deben estar en mantenimiento o algo así.

Paciencia, ya saldrá, pero no trastees más o acabarás por estropear el aparato...

Ok, gracias koala2000, lo miro a ver..!
Registrado:
26/11/2013
Gracias:
4/0
Mensajes
10
No tienes permiso para ver los enlaces. Regístrate o Autentícate
yo tengo dos rs4800,uno por cable y otro por wifi,el de cable se ve perfecto y el de wifi,con todo correcto tambien,pantalla negra,todo un misterio,alguien sabe por que???

Es curioso mecorte, no eres el único. He visto que hay alguién mas al que el wifi no le funciona pero con cable si. Yo, por desgracia no puedo poner cable, pero en la prueba del ping me sale perfecta!
Cosas de la electronica supongo...
Registrado:
26/11/2013
Gracias:
4/0
Mensajes
10
He seguido el consejo de koala2000 de ir revisando "Estado del Servidor" y efectivamente, con el Engel, parece que todo el mundo está sufriendo los apagones. Desde ayer, hay cierta estabilidad, aunque en mi caso, en ocasiones, se producen cortes largos y bloqueos, sobretodo si empiezas a tocar el mando y a marearlo mucho....
Registrado:
24/01/2010
Gracias:
0/0
Mensajes
2
pues yp por cable nada de nada
Registrado:
12/01/2012
Gracias:
5/3
Mensajes
46
Prueba a ponerlo solo con TIKS ahora se ve muy bien. Ya sabes que algunas veces con cccam entran en conflicto y  hay muchos parones.
Registrado:
16/08/2013
Gracias:
1/9
Mensajes
34
Yo estuve una tarde que me quedé a oscuras y fue que cambie el wifi de cuarto y unas veces llegaba a 80% y otras se iba. Mi mejor solucion fue utilizar el internet movil

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES