Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: TRAS ACTUALIZAR NO ME CONECTA POR WIFFI???  (Leído 628 veces)

Registrado:
09/08/2012
Gracias:
0/3
Mensajes
117
yo el problema que tengo, es que no me conecta ahora al wiffi, me da error timeout............sabeis el motivo?

gracias
Registrado:
25/03/2013
Gracias:
1/0
Mensajes
11
A mi me ha pasado lo mismo, lo he puesto de origen, le he vuelto a meter el nuevo firm, la nueva lista, y cuando se ha encendido no me conectaba, apagalo, quita corriente, enciende, y vuelve a probar, a mi me funciono, SUERTE
Registrado:
22/09/2008
Gracias:
204/3713
Mensajes
4012
Despues que te de el error de timeout, apaga el engel, dale 1 minuto, enciendelo y dejalo solo como un par de minutos, seguramente se te conectara el solito.

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES