Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Y la nueva actualizacion me dejo de funcionar....  (Leído 1864 veces)

Registrado:
14/10/2012
Gracias:
2/1
Mensajes
14
Hola,
Actualize a la version de agosto el jueves y me vino la luz, pero al desde ayer que no veo nada. Ni con cable ni con wifi..... Como veo que la gente si tiene luz entiendo que es un problema mio. De ahi que haya abierto este hilo.
He vuelto a instalar el firmware (haciendo antes un factory reset) por si acaso pero nada.......
Alguna idea??
Muchisimas gracias de antemano
Registrado:
14/09/2014
Gracias:
615/43
Mensajes
244
antes de actualizar,has desechufado cable de internet y de antena,has desconectado wifi que viene conectado por defecto, has activado tiks yo de todas maneras antes de hacer configuración orignal lr borro la lista de canales que parece que asi queda mas limpio el deco, luego configuración original, después instalo firm vuelvo ha hacer configuración original y li instalo una lista de canales ,te recomiendo de maam64 o cris....-que van muy bien,espero que te vaya bien,suerte
Registrado:
14/10/2012
Gracias:
2/1
Mensajes
14
Muchas gracias por tu respuesta
He hecho exactamente lo que me has dicho y nada...
Es raro pq nunca hbaia tenido ningun problema antes. Y el aparato esta aparentemente bien, no se cuelga ni nada, tan solo no tiene luz (como antes de la actualizacion)
Registrado:
29/09/2013
Gracias:
160/76
Mensajes
323
Ves los canales en abierto, como andalucia tv, aragon tv, etc ?
Registrado:
09/05/2014
Gracias:
2/805
Mensajes
174
estamos muchos a si, sin luz sin ton ni son. no toqueis nada que ya volvera.
Registrado:
21/09/2014
Gracias:
18/203
Mensajes
713
No tienes permiso para ver los enlaces. Regístrate o Autentícate
estamos muchos a si, sin luz sin ton ni son. no toqueis nada que ya volvera.

' Volverán las oscuras golondrinas ... '  o no.
Registrado:
31/10/2012
Gracias:
388/359
Mensajes
799
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola,
Actualize a la version de agosto el jueves y me vino la luz, pero al desde ayer que no veo nada. Ni con cable ni con wifi..... Como veo que la gente si tiene luz entiendo que es un problema mio. De ahi que haya abierto este hilo.
He vuelto a instalar el firmware (haciendo antes un factory reset) por si acaso pero nada.......
Alguna idea??
Muchisimas gracias de antemano

Primero de todo haz ping para comprobar que realmente tengas Internet. Si vas por wifi desconecta el cable de ethernet pq sino no te quedará el wifi en on cuando apagues el deco. Si el ping t diera error prueba a conectarlo con los datos del mòbil. Y tambien comprueba des de el menú oculto tener tiks activado. Saludos
Registrado:
14/10/2012
Gracias:
2/1
Mensajes
14
Gracias a todos por vuestras respuestas.
Si, los canales abiertos se me ven, y si, el ping va ok.
Ahhh, por lo que veo no soy el unico que esta en negro..... es que me extrañaba porque nadie decia nada y dos familiares mios a los que le actualize igual que a mi si que ven sin problemas. Con lo que pense que era un tema mio unicamente.
Habra que esperar aunque si solo nos falla a unos pocos.... mal asunto
Registrado:
01/10/2012
Gracias:
84/19
Mensajes
195
efectivamente,otro mas que ayer se le fue todo,ping correcto,y señal y calidad de antena buena.4800 HD Y  serie c,-compañia de internet -(orangina)
en cambio un 4800 HD,serie a, con timofonica,rulando sin problema,
saludos
Registrado:
27/08/2016
Gracias:
0/0
Mensajes
5
A mí también me falla ,cuando lo instale hace una semana iba regular , después mejoro bastante . Pero desde esta mañana 0 total
A ver si hay suerte y se arregla, por cierto a los que tenemos el Combo comprado hace 2 semanas ,nos la han colado ? Por qué todavía estoy a tiempo de devolverlo .....
Registrado:
04/03/2011
Gracias:
12/2
Mensajes
12
hola.por si sirve de ayuda yo he actualizado 5 con esta nueva actualización ,y uno me dio problemas al eliminar la lista que venia instalada y hacer una búsqueda ciega todo negro ,limpie y hice búsqueda configurada y se acabo el problema.Saludos a todos.
Registrado:
01/10/2012
Gracias:
84/19
Mensajes
195
hola buenas noches,el serie c,que comente mas atras,que tenia este problema tan "negro" ya chuta,sin hacer absolutamente nada.
saludos.
Registrado:
02/06/2014
Gracias:
5/1
Mensajes
13
Hola, a mi me paso lo mismo... se me ha arreglado al actualizarlo en el modo total flash eligiendo el archivo descargado, no la otra opcion de actualizar datos de usuario.

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 6 Respuestas
7463 Vistas
Último mensaje 02/10/2011, 17:32
por suacom
normal_post * 7 Respuestas
1036 Vistas
Último mensaje 09/06/2012, 15:28
por pedritosheila
hot_post * 22 Respuestas
8821 Vistas
Último mensaje 18/10/2012, 00:39
por Dani_Bicorre
normal_post_locked * 2 Respuestas
3008 Vistas
Último mensaje 11/07/2015, 23:57
por jtl_90
normal_post * 1 Respuestas
961 Vistas
Último mensaje 15/09/2015, 15:09
por faceoff04
normal_post * 1 Respuestas
732 Vistas
Último mensaje 22/08/2016, 19:45
por fanalenteron
normal_post * 2 Respuestas
710 Vistas
Último mensaje 13/02/2017, 21:57
por casemiro
normal_post * 4 Respuestas
832 Vistas
Último mensaje 16/12/2017, 23:09
por searita
normal_post * 1 Respuestas
534 Vistas
Último mensaje 20/12/2017, 19:05
por jos82
normal_post * 3 Respuestas
309 Vistas
Último mensaje 12/05/2018, 19:13
por jos82



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES