Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Ayuda¡¡¡ Engel HD4900S twin sin señal¡¡  (Leído 10454 veces)

28/09/2015, 17:50Respuesta #15

Desconectado carnemembrillo

messageicon

Re:Ayuda¡¡¡ Engel HD4900S twin sin señal¡¡

« Respuesta #15 en: 28/09/2015, 17:50 »
Hola, sigo sin ver nada. He cambiado el cable de la antena y no se ha arreglado. He hecho la búsqueda automática y tampoco. Lo que no se es donde se activa lo de la búsqueda de red.

Saludos

PD: Aunque mal de muchos ... consuela saber que no me pasa sólo a mí. :)

28/09/2015, 18:07Respuesta #16

Conectado camping

  • "Si te llaman loco por seguir tus sueños, demuestrales que lo tuyo no tiene cura"
  • VIP
  • *****
  • Gracias
  • -Dada: 68
  • -Recibida: 623
  • Mensajes: 2051
  • SIGUE TUS SUEÑOS ELLOS SABEN EL CAMINO
messageicon

Re:Ayuda¡¡¡ Engel HD4900S twin sin señal¡¡

« Respuesta #16 en: 28/09/2015, 18:07 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola, sigo sin ver nada. He cambiado el cable de la antena y no se ha arreglado. He hecho la búsqueda automática y tampoco. Lo que no se es donde se activa lo de la búsqueda de red.

Saludos

PD: Aunque mal de muchos ... consuela saber que no me pasa sólo a mí. :)


ok,la busqueda de red no afecta,vale pues entonces lo siguiente es que vuelvas a meter el firmware orijinal,y cuando este haces una busqueda en automatico,poniendo los valores que te comente en la configuracion de la antena,a ver si busca canales o no? si no busca canales entonces puede ser por dos motivos:
1º que tengas algo mal en la recpccion de la señal,cable,conexiones,lnb,orientacion de la paellera,
2º que se te halla roto la tarjeta sintonizadora,y no te saque el voltaje para aimentar el lnb,como comprobar que te de allimentacion al lnb,con un polimetro o una lampara de 12 v con su transformador,




un saludo

28/09/2015, 18:38Respuesta #17

Desconectado carnemembrillo

messageicon

Re:Ayuda¡¡¡ Engel HD4900S twin sin señal¡¡

« Respuesta #17 en: 28/09/2015, 18:38 »
Hola, meter el firm original se hace en configuración inicial ¿no?

28/09/2015, 18:45Respuesta #18

Conectado camping

  • "Si te llaman loco por seguir tus sueños, demuestrales que lo tuyo no tiene cura"
  • VIP
  • *****
  • Gracias
  • -Dada: 68
  • -Recibida: 623
  • Mensajes: 2051
  • SIGUE TUS SUEÑOS ELLOS SABEN EL CAMINO
messageicon
Re:Ayuda¡¡¡ Engel HD4900S twin sin señal¡¡
« Respuesta #18 en: 28/09/2015, 18:45 »
como lo hiciste,para meter el firmware para tiks,lo buscas en la seccion de tu deco ,lo descargas y sigues los pasos que te indica el manual,pero tambien recuerda para meter firmware desconectar cables de antena y de red,
no veo en la seccion el oriinal,seguro que *SkyNet*  te dice cual meter,el lo lee todo jejje


un saludo

28/09/2015, 18:53Respuesta #19

Desconectado carnemembrillo

messageicon
Re:Ayuda¡¡¡ Engel HD4900S twin sin señal¡¡
« Respuesta #19 en: 28/09/2015, 18:53 »
Vale, esperaré a ver lo que me dice *SkyNet*, pero ¿para meter el firmware primero tengo que restablecer configuración inicial o el nuevo firm machaca al que tengo instalado?
Saludos

28/09/2015, 19:02Respuesta #20

Conectado camping

  • "Si te llaman loco por seguir tus sueños, demuestrales que lo tuyo no tiene cura"
  • VIP
  • *****
  • Gracias
  • -Dada: 68
  • -Recibida: 623
  • Mensajes: 2051
  • SIGUE TUS SUEÑOS ELLOS SABEN EL CAMINO
messageicon
Re:Ayuda¡¡¡ Engel HD4900S twin sin señal¡¡
« Respuesta #20 en: 28/09/2015, 19:02 »
si lo 2 que dices  carnemembrillo,cual instalaste tu?,ah por cierto prueba a poner esto en la configuracion de la antena antes:
-activa el lnb 1- Tiks sólo está disponible para LNB 1 (INPUT 1).


un saludo

28/09/2015, 19:10Respuesta #21

Desconectado carnemembrillo

messageicon
Re:Ayuda¡¡¡ Engel HD4900S twin sin señal¡¡
« Respuesta #21 en: 28/09/2015, 19:10 »
Hola, el del 9 de julio. ¿pruebo con el de septiembre?

28/09/2015, 19:13Respuesta #22

Conectado camping

  • "Si te llaman loco por seguir tus sueños, demuestrales que lo tuyo no tiene cura"
  • VIP
  • *****
  • Gracias
  • -Dada: 68
  • -Recibida: 623
  • Mensajes: 2051
  • SIGUE TUS SUEÑOS ELLOS SABEN EL CAMINO
messageicon
Re:Ayuda¡¡¡ Engel HD4900S twin sin señal¡¡
« Respuesta #22 en: 28/09/2015, 19:13 »
si por que no, jejeje
pero as probado a poner lnb1 en astra en disecq
hazlo antes y  comentas,a ver que te hace y te coje señal si no mete el ultimo


un saludo

28/09/2015, 19:18Respuesta #23

Conectado camping

  • "Si te llaman loco por seguir tus sueños, demuestrales que lo tuyo no tiene cura"
  • VIP
  • *****
  • Gracias
  • -Dada: 68
  • -Recibida: 623
  • Mensajes: 2051
  • SIGUE TUS SUEÑOS ELLOS SABEN EL CAMINO
messageicon
Re:Ayuda¡¡¡ Engel HD4900S twin sin señal¡¡
« Respuesta #23 en: 28/09/2015, 19:18 »
bueno me voy al gimm,despues sobre las 10 vere como vas,suerte aqui jente muy valida y competente  y te ayudaremos.




un saludo

28/09/2015, 19:19Respuesta #24

Desconectado carnemembrillo

messageicon
Re:Ayuda¡¡¡ Engel HD4900S twin sin señal¡¡
« Respuesta #24 en: 28/09/2015, 19:19 »
Ok. Hasta luego¡¡

28/09/2015, 22:52Respuesta #25

Conectado camping

  • "Si te llaman loco por seguir tus sueños, demuestrales que lo tuyo no tiene cura"
  • VIP
  • *****
  • Gracias
  • -Dada: 68
  • -Recibida: 623
  • Mensajes: 2051
  • SIGUE TUS SUEÑOS ELLOS SABEN EL CAMINO
messageicon
Re:Ayuda¡¡¡ Engel HD4900S twin sin señal¡¡
« Respuesta #25 en: 28/09/2015, 22:52 »
como vas, as metido otra vez el firmware



un saludo

29/09/2015, 08:43Respuesta #26

Desconectado carnemembrillo

messageicon
Re:Ayuda¡¡¡ Engel HD4900S twin sin señal¡¡
« Respuesta #26 en: 29/09/2015, 08:43 »
Si, pero sigue sin señal. Me estoy empezando a preocupar.
Saludos

29/09/2015, 09:38Respuesta #27

Conectado camping

  • "Si te llaman loco por seguir tus sueños, demuestrales que lo tuyo no tiene cura"
  • VIP
  • *****
  • Gracias
  • -Dada: 68
  • -Recibida: 623
  • Mensajes: 2051
  • SIGUE TUS SUEÑOS ELLOS SABEN EL CAMINO
messageicon
Re:Ayuda¡¡¡ Engel HD4900S twin sin señal¡¡
« Respuesta #27 en: 29/09/2015, 09:38 »
haz una foto de  el menu de configuracion de la antena


un saludo

29/09/2015, 14:55Respuesta #28

Desconectado angelpuche

messageicon
Re:Ayuda¡¡¡ Engel HD4900S twin sin señal¡¡
« Respuesta #28 en: 29/09/2015, 14:55 »
yo estoy igual compañero,me he vuelto loco,he probado todo y nada,he llamado al servicio tecnico engel y mañana vienen ha recogerlo,haber si encuentro el firm original para mandarlo.....saludos compis

29/09/2015, 16:49Respuesta #29

Conectado camping

  • "Si te llaman loco por seguir tus sueños, demuestrales que lo tuyo no tiene cura"
  • VIP
  • *****
  • Gracias
  • -Dada: 68
  • -Recibida: 623
  • Mensajes: 2051
  • SIGUE TUS SUEÑOS ELLOS SABEN EL CAMINO
messageicon
Re:Ayuda¡¡¡ Engel HD4900S twin sin señal¡¡
« Respuesta #29 en: 29/09/2015, 16:49 »
probar lo que dice el compañero,y comentar,a ver si da señales de vida,




un saludo




No tienes permiso para ver los enlaces. Regístrate o Autentícate
Bueno después de trastear porque no iba la señal en lnb1 haciendo estos pasos funciona primero en el menú instalación ir a antena settings i configurara como same y después en ajustes de antena diseqc 1.0 en 2/4 veréis que en nombre satélite solo sale lnb para marcar y la barra de potencia y calidad subirán salir y ya podéis ver todo


No tienes permiso para ver los enlaces. Regístrate o Autentícate
Al final he descubierto que solo es cuestión de poner el diseqc en 2/4 parece ser que el firmware cambia los lnb de de numero el firmware que usado es el  de 7septiembre con dial de movistar plus

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 4 Respuestas
9827 Vistas
Último mensaje 03/01/2009, 14:44
por Sankocho
normal_post * 3 Respuestas
1288 Vistas
Último mensaje 08/11/2011, 12:58
por suacom
hot_post * 16 Respuestas
17148 Vistas
Último mensaje 11/02/2014, 20:56
por karchoker
normal_post * 4 Respuestas
3763 Vistas
Último mensaje 22/09/2015, 08:57
por elvengador
normal_post * 12 Respuestas
12217 Vistas
Último mensaje 09/11/2012, 09:53
por alvaroweb
normal_post * 6 Respuestas
1769 Vistas
Último mensaje 24/06/2015, 07:04
por CEGOCAPO
veryhot_post * 41 Respuestas
6572 Vistas
Último mensaje 25/10/2015, 13:39
por Talavra
normal_post_locked * 1 Respuestas
751 Vistas
Último mensaje 07/10/2015, 12:51
por suacom
normal_post * 1 Respuestas
124 Vistas
Último mensaje 30/10/2017, 21:41
por maduro83
normal_post_locked * 0 Respuestas
89 Vistas
Último mensaje 27/10/2017, 21:42
por Unamigo



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES