Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Boot Engel 4900 hd twin  (Leído 4647 veces)

29/09/2015, 21:53

Desconectado nuestropc

messageicon

Boot Engel 4900 hd twin

« en: 29/09/2015, 21:53 »
antes de decir nada , he de decir que me he leído el foro de cabo a rabo y no he encontrado la solución , instalo el firmw nuevo 7-9-2015, y se instala correctamente , seguido conecto el wifi , hasta allí todo bien , los canales parecen en el menú , el problema viene que al intentar conectar la antena se apaga y pone boot todo el rato , si saco la antena y reinicio sin la antena arranca bien . Tengo antena comunitaria y con 4800 he y funciona perfecto . Que debo de hacer ?

30/09/2015, 08:57Respuesta #1

Desconectado porma

messageicon

Re:Boot Engel 4900 hd twin

« Respuesta #1 en: 30/09/2015, 08:57 »
Pudiera ser que a lo mejor tienes alimentado el lbn, y en comunitarias debe de estar apagado, puesto que lleva su propia fuente de alimentación,,prueba a quitarle corriente por si pudiera ser eso......suerte.

30/09/2015, 23:50Respuesta #2

Desconectado jorgomrey

messageicon

Re:Boot Engel 4900 hd twin

« Respuesta #2 en: 30/09/2015, 23:50 »
Seguramente es eso. Pon el lnb en OFF. Seguramente lo tengas en 13/18

01/10/2015, 20:49Respuesta #3

Desconectado perotefran

messageicon
Re:Boot Engel 4900 hd twin
« Respuesta #3 en: 01/10/2015, 20:49 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
antes de decir nada , he de decir que me he leído el foro de cabo a rabo y no he encontrado la solución , instalo el firmw nuevo 7-9-2015, y se instala correctamente , seguido conecto el wifi , hasta allí todo bien , los canales parecen en el menú , el problema viene que al intentar conectar la antena se apaga y pone boot todo el rato , si saco la antena y reinicio sin la antena arranca bien . Tengo antena comunitaria y con 4800 he y funciona perfecto . Que debo de hacer ?

Yo tengo el mismo problema, no deja de reiniciarse no puedo entrar ni en menú ni en nada.
Sabe alguien que se puede hacer.
« Última modificación: 02/10/2015, 22:22 por perotefran »

02/10/2015, 22:24Respuesta #4

Desconectado perotefran

messageicon
Re:Boot Engel 4900 hd twin
« Respuesta #4 en: 02/10/2015, 22:24 »
Sabe alguien como resucitar al engel?

04/10/2015, 00:28Respuesta #5

Desconectado jorgomrey

messageicon
Re:Boot Engel 4900 hd twin
« Respuesta #5 en: 04/10/2015, 00:28 »
En las chinchetas tienes la solución.

08/10/2015, 23:23Respuesta #6

Desconectado pacoleo

messageicon
Re:Boot Engel 4900 hd twin
« Respuesta #6 en: 08/10/2015, 23:23 »
A mi me paso lo mismo y el problema era que los pelos de cobre del cable de antena estaban en contacto con el coaxial los corte y solucionado.

12/10/2015, 09:33Respuesta #7

Desconectado titolucas

messageicon
Re:Boot Engel 4900 hd twin
« Respuesta #7 en: 12/10/2015, 09:33 »
Vamos a ver amigos necesito ayuda,tenia instalado el firmware de Agosto,le puse el de Septiembre pensando q habria algo nuevo,y hoy estaba viendo los canales,y de repente ha empezado a reiniciarse "boot",se aparaga,"boot",asi hasta el infinito y mas alla,tengo puesto el cable de red,el hdmi y el de antena en lnb1,ademas de la alimentacion en el aparato,he probado lo de los cables y nada,y sobre lo de la alimentacion del lnb,no lo esta ya que la unica que hay es la del engel,asi q necesito que me digais q puedo hacer y como puedo ponerlo quizas de fabrica que asi segurmaente si le meto el de Agosto de nuevo funcione bien de nuevo,por cierto quitad el firmware de septiembre ya que creo q va mal,si hay tanta gente q le da problema.

Saludos y espero vuestros sabios consejos.

CARPE DIEM

15/10/2015, 10:50Respuesta #8

Desconectado loren22

messageicon
Re:Boot Engel 4900 hd twin
« Respuesta #8 en: 15/10/2015, 10:50 »
yo solo te puedo decir que el firmware de septiembre a mi tampoco me iba muy bien y lo cambié por el de agosto, ademas, eliminé bastantes canales que no me servian para nada de la lista de favoritos, y la verdad que ahora me va mucho mejor.

Creo que tendras que enchufarlo al ordenador y meterle firmware por cable.

un saludo

19/10/2015, 22:59Respuesta #9

Desconectado perotefran

messageicon
Re:Boot Engel 4900 hd twin
« Respuesta #9 en: 19/10/2015, 22:59 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
En las chinchetas tienes la solución.

En las chinchetas???? no se.......

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES