Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: cccam  (Leído 3148 veces)

15/06/2016, 00:02

Conectado pep 5

messageicon

cccam

« en: 15/06/2016, 00:02 »
pongo cccam de juansaos y no abren ningun canal se ponen verdes pero nada alguien save por que le pasa esto a este descodificador por que estas mismas lineas las pongonen el qviart comvo y ban muy bien .
saludos y gracias

18/06/2016, 14:20Respuesta #1

Desconectado yaduken

messageicon

Re:cccam

« Respuesta #1 en: 18/06/2016, 14:20 »
Hola compañero, acabo de probar una linea de juansaos en este decó y va perfecta. Pero este deco y en general los Engel son de otro planeta ... No me deja poner la s lineas hasta el servidor 9, no guarda los cambios hechos, hay que reiniciar el decó para que enganchen... Es especialito, ves probando hasta que enganchen, a mi me ha costado tela.

Saludos y suerte

18/06/2016, 15:54Respuesta #2

Conectado erpower

messageicon

Re:cccam

« Respuesta #2 en: 18/06/2016, 15:54 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
pongo cccam de juansaos y no abren ningun canal se ponen verdes pero nada alguien save por que le pasa esto a este descodificador por que estas mismas lineas las pongonen el qviart comvo y ban muy bien .
saludos y gracias

Con una nada mas de Juansaos debe de ir bien,no olvides guardar cambios tecla amarilla sino me esquivoco y luego cambiar a on el server,si apagas y enciendes el deco tampoco,saludos.

21/06/2016, 00:03Respuesta #3

Desconectado ricarte

messageicon
Re:cccam
« Respuesta #3 en: 21/06/2016, 00:03 »
yo e exo todo lo que habeis comentado y me sigue pasando lo mismo que a pep. alguien mas puede saber porque tengo cccams en verde y no ay manera de que vaya bien??

28/06/2016, 19:20Respuesta #4

Desconectado kaiser0304

messageicon
Re:cccam
« Respuesta #4 en: 28/06/2016, 19:20 »
hola a todos,
¿donde puedo conseguir un buena ccam para mi engel 4900? gracias

30/06/2016, 16:58Respuesta #5

Desconectado asierlop

messageicon
Re:cccam
« Respuesta #5 en: 30/06/2016, 16:58 »
yo tambien quiero una ccam para el engel 4900.si alguien sabe que me envie privado,gracias

07/07/2016, 12:54Respuesta #6

Desconectado ricarte

messageicon
Re:cccam
« Respuesta #6 en: 07/07/2016, 12:54 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
yo tambien quiero una ccam para el engel 4900.si alguien sabe que me envie privado,gracias
yo antes con el apartado cccam que aahora han borrado, iba sacando luz en nuestro engel.. pero ahora con tiks todavia off que sinceramente creo que no va a volver ya la luz... no encuentro ninguna cccam gratuita que funcione bien.. todas van mal y se cortan. nose ya que hacer ni donde buscar.. no me gustaria tener que acudir al final a las clines de pago... :'(

18/07/2016, 20:41Respuesta #7

Conectado Pantano

messageicon
Re:cccam
« Respuesta #7 en: 18/07/2016, 20:41 »
Hola compañeros.
Estoy cansado de poner lineas cccam y no hay manera de que funcionen no se ponen ni verdes, esas mismas lineas en codificadores de otras marcas funcionan correctamente , luego es un problema del Engel 4900, un codificador que tiene aproximadamente un año de antigüedad y que la empresa lo estuvo
comercializando de tres a cuatro meses y luego lo descatalogarón. Creo que ha sido una mala elección.
Saludos.  >:( >:(

12/08/2016, 09:37Respuesta #8

Desconectado waki_mai

messageicon
Re:cccam
« Respuesta #8 en: 12/08/2016, 09:37 »
Creo que la solucion es reinicio de fábrica. Se pierde la lista de canales( hacerle copia antes) y asi de limpito no tendras problemas a la hora de meter tu cline. Usar del 9 al 16. Saludos

12/08/2016, 10:32Respuesta #9

Conectado jose_rose

messageicon
Re:cccam
« Respuesta #9 en: 12/08/2016, 10:32 »
Hola soy nuevo en esto también tengo un engel 4900 intento meter una cccam cccam de pago y no lo consiguo si alguien pudiera hayudarme se lo agradecería

28/08/2016, 23:39Respuesta #10

Desconectado betelu

messageicon
Re:cccam
« Respuesta #10 en: 28/08/2016, 23:39 »
Como se hace reinicio de fábrica? Menu-ajustes-configuracion inicial-configuracion inicial?

29/08/2016, 12:05Respuesta #11

Desconectado pajpg

messageicon
Re:cccam
« Respuesta #11 en: 29/08/2016, 12:05 »
mete la linea del servidor sin la C:

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 2 Respuestas
5414 Vistas
Último mensaje 22/09/2009, 13:50
por Unamigo
normal_post * 4 Respuestas
3533 Vistas
Último mensaje 04/01/2010, 01:34
por elgeneral
normal_post * 5 Respuestas
2974 Vistas
Último mensaje 24/02/2010, 09:12
por bazaco
normal_post * 0 Respuestas
4722 Vistas
Último mensaje 20/06/2010, 09:44
por comadreja
normal_post * 2 Respuestas
12359 Vistas
Último mensaje 01/12/2010, 11:05
por elgeneral
normal_post * 5 Respuestas
10320 Vistas
Último mensaje 09/11/2011, 05:01
por hispasalas
normal_post * 1 Respuestas
3478 Vistas
Último mensaje 12/04/2012, 10:33
por raul7
normal_post * 2 Respuestas
9982 Vistas
Último mensaje 12/09/2012, 19:25
por Jcc24500
hot_post * 18 Respuestas
8939 Vistas
Último mensaje 29/09/2012, 00:30
por qjack
normal_post * 1 Respuestas
2315 Vistas
Último mensaje 22/04/2016, 13:23
por meca2123



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES