Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Estado del servidor Engel RS4900HD Twin  (Leído 91587 veces)

Registrado:
11/09/2015
Gracias:
3/0
Mensajes
7
no entiendo, como que he actualizado la nueva version? :-\  Grcias de antemano
Registrado:
15/10/2013
Gracias:
1556/1894
Mensajes
5121
No tienes permiso para ver los enlaces. Regístrate o Autentícate
no entiendo, como que he actualizado la nueva version? :-\  Grcias de antemano

Lo que le comentan es que si tiene puesto en su deco el firm con fecha 28-09-2016,sino es asi descarguelo de la secion lo carga y ha disfrutar de nuevo compañero,saludos.
Registrado:
11/09/2015
Gracias:
3/0
Mensajes
7
Buenas gracias por contestar, tengo el ultimo firmware, tengo internet por cable 100%, potencia y calidad de señal y luz pero me pone servicio codificado en todos los canales ayuda por favor. Gracias! :-*
Registrado:
11/09/2015
Gracias:
3/0
Mensajes
7
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Lo que le comentan es que si tiene puesto en su deco el firm con fecha 28-09-2016,sino es asi descarguelo de la secion lo carga y ha disfrutar de nuevo compañero,saludos.
muchisimas gracias, me va todo OK
Registrado:
06/10/2015
Gracias:
0/4
Mensajes
28
Oscuras desde barcelona
Registrado:
02/12/2015
Gracias:
9/105
Mensajes
18
A mi no me pasa, yo tengo LUZ Radiante en Pucela.....  Server ON.
Se me ocurre que puedes actualizar tu lista de canales, yo tengo una subida para el Astra con antena comunitaria y si no hay alguna mas por ahi, o revisa tus conexiones de antena, internet, etc.., o reinicia el deco o el router.

« Última modificación: 14/10/2016, 17:51 por Nikas_52 »
Registrado:
09/04/2015
Gracias:
1/0
Mensajes
4
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas gracias por contestar, tengo el ultimo firmware, tengo internet por cable 100%, potencia y calidad de señal y luz pero me pone servicio codificado en todos los canales ayuda por favor. Gracias! :-*
A mi me pasa lo mismo, he cambiado las frecuencias de la antena al ser comunitaria y nada. SOS!!!
Registrado:
25/11/2010
Gracias:
62/57
Mensajes
918
No tienes permiso para ver los enlaces. Regístrate o Autentícate
A mi me pasa lo mismo, he cambiado las frecuencias de la antena al ser comunitaria y nada. SOS!!!
reinicia el deco
Registrado:
27/06/2013
Gracias:
7/1
Mensajes
15
Torrevieja muchos cortes con nueva actualizacion...y con cam tambien...actualizado por cable rs232...y fatal...otros decos de otras marcas que tengo van que se salen...engel no!!!
Registrado:
27/08/2016
Gracias:
2/2
Mensajes
17
En Jaén desde ayer a oscuras , "(No signal)"  la antena bien orientada y conectado a internet . Si alguien sabe solucionar el problema estaria muy agradecido . Un saludo de antemano
Registrado:
15/10/2015
Gracias:
2/0
Mensajes
6
Buenas a todos. Desde Murcia a oscuras desde ayer por la tarde....
Registrado:
03/04/2016
Gracias:
2/3
Mensajes
4
En Sevilla totalmente a oscuras, he actualizado el Deco y nada de nada.  :-\
Registrado:
27/08/2016
Gracias:
2/2
Mensajes
17
Que error os da a vosotros?? Servicio codificado o No signal?

Un saludo!!
Registrado:
27/08/2016
Gracias:
2/2
Mensajes
17
SERVER OFF
Registrado:
05/03/2009
Gracias:
46/4
Mensajes
45
hay penumbra.....pregunto?

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES