Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: PROBLEMAS de NOVATO  (Leído 1972 veces)

17/09/2015, 23:39

Desconectado mrbobby13

messageicon

PROBLEMAS de NOVATO

« en: 17/09/2015, 23:39 »
Hola a todos.
Me he comprado mi primer deco y le he instalado el nuevo firm y lista de canales pero no llego a tener luz, cuando conecto el cable de la antena es como si se desconectara el deco y no se como solucionarlo. Muchas gracias.

17/09/2015, 23:46Respuesta #1

Desconectado ·SkyNet·

messageicon

Re:PROBLEMAS de NOVATO

« Respuesta #1 en: 17/09/2015, 23:46 »
Si no nos dices que modelo es no podemos ayudarte.

18/09/2015, 00:17Respuesta #2

Desconectado mrbobby13

messageicon

Re:PROBLEMAS de NOVATO

« Respuesta #2 en: 18/09/2015, 00:17 »
engel rs4900hd

18/09/2015, 12:48Respuesta #3

Desconectado josealg

messageicon
Re:PROBLEMAS de NOVATO
« Respuesta #3 en: 18/09/2015, 12:48 »
Le conectas por cable o wifi.
Yo le tengo tb y le conecto por wifi. Sin ningún problema.
¿Has elegido bien la configuración dentro del menú red?. Fíjate bien porque ahí es donde tienes que elegir el tipo de conexión a la red.

X cierto ¿dónde lo compraste? Te venía ya con el dongle wifi?
Un saludo.

18/09/2015, 14:04Respuesta #4

Desconectado mrbobby13

messageicon
Re:PROBLEMAS de NOVATO
« Respuesta #4 en: 18/09/2015, 14:04 »
y cual es la configuración? a pesar de eso el problema viene cuando conecto el cable con la antena, que no encuentra nada... puede que tenga mal conectado algun cable en el piso? porque paellera comunitaria si que tengo

18/09/2015, 21:51Respuesta #5

Conectado jorgomrey

messageicon
Re:PROBLEMAS de NOVATO
« Respuesta #5 en: 18/09/2015, 21:51 »
Código: No tienes permiso para ver los enlaces. Regístrate o Autentícate
Lo primero es ver si es comunitaria o no.
Segundo hacia donde esta mirando.
Tercero si el lnb esta bien.
Cuarto si que firm le has metido.
Quinto que lista de canales le has puesto.
Como lo conectas...por wifi o por cable.
Si lo haces por cable no le puedes poner la antena usb y si lo haces por wifi no le puedes poner el cable.

22/09/2015, 21:53Respuesta #6

Desconectado jstrogoff

messageicon
Re:PROBLEMAS de NOVATO
« Respuesta #6 en: 22/09/2015, 21:53 »
Estoy con problema parecido.

Engel 4900TWIN.

Antena comunitaria.
Consigo conectar mediante wifi.

Pero me dice que los canales están codif.

Y el firm ha sido cargado correctamente.

Nose. Pero se me escapa algo.

Ayuda??
Gracias.

24/09/2015, 07:30Respuesta #7

Desconectado jstrogoff

messageicon
Re:PROBLEMAS de NOVATO
« Respuesta #7 en: 24/09/2015, 07:30 »
Me respondo. Solucionado.

Gracias a todos.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES