Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: A alguien le sucede lo mismo??  (Leído 1346 veces)

03/04/2016, 18:39 -

A alguien le sucede lo mismo??

Tengo el deco engel rs8100hd y estoy viendo cualquier canal perfectamente pero de repente yega un momento que se para y me pone NO HAY SEÑAL DE VIDEO creo que es como que de repente no detecta el hdmi e cambiado de cable y me sige pasando.mi tele es una lg de 32 pulgadas.aver si entre todos encontramos la solucion. Gracias de antemano
03/04/2016, 20:54 -

Re:A alguien le sucede lo mismo??

#1
Registrado:
31/10/2015
Gracias:
30/340
Mensajes
208
hola amigo, es muy posible que el fallo sea de la tv, para descartar yo provaria otra tv
03/04/2016, 21:22 -

Re:A alguien le sucede lo mismo??

#2
Registrado:
28/08/2015
Gracias:
28/198
Mensajes
594
Eso te pasa viendo el mismo canal durante un rato sin tocar nada del mando o zapeando entre canales?
03/04/2016, 22:19 -

Re:A alguien le sucede lo mismo??

#3
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Eso te pasa viendo el mismo canal durante un rato sin tocar nada del mando o zapeando entre canales?


La verdas es que no lo se pero cambiouxo de canal no creo que mi tv este mas de 30 min sin cambiar de canal
03/04/2016, 22:35 -

Re:A alguien le sucede lo mismo??

#4
Registrado:
28/08/2015
Gracias:
28/198
Mensajes
594
El decodificador tiene una especie de apagado sino se toca el mando. Prueba a desactivarlo.
03/04/2016, 23:39 -

Re:A alguien le sucede lo mismo??

#5
No tienes permiso para ver los enlaces. Regístrate o Autentícate
El decodificador tiene una especie de apagado sino se toca el mando. Prueba a desactivarlo.



Donde desactivo eso?
04/04/2016, 00:07 -

Re:A alguien le sucede lo mismo??

#6
Registrado:
15/10/2013
Gracias:
1533/1787
Mensajes
5002
No tienes permiso para ver los enlaces. Regístrate o Autentícate


Donde desactivo eso?

Creo que lo que te indica el compañero esta en submenu configuracion apartado otros,hay se encuentra el ajuste autostanby que a lo mejor esta activado y por eso se apaga,si es lo que buscas,desconozco si su deco tiene problemas con mandos de distintas marcas,saludos.
04/04/2016, 00:10 -

Re:A alguien le sucede lo mismo??

#7
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Creo que lo que te indica el compañero esta en submenu configuracion apartado otros,hay se encuentra el ajuste autostanby que a lo mejor esta activado y por eso se apaga,si es lo que buscas,desconozco si su deco tiene problemas con mandos de distintas marcas,saludos.


No creo qie sea eso.una vez de que me pasa eso si apago y enciendo el decodificador o la tele se ve otra vez bien hasta que me vuelve a ocurrir
04/04/2016, 00:30 -

Re:A alguien le sucede lo mismo??

#8
Registrado:
15/10/2013
Gracias:
1533/1787
Mensajes
5002
Pero el stanby como lo tienes act o desactivado.
04/04/2016, 08:27 -

Re:A alguien le sucede lo mismo??

#9
Registrado:
28/08/2015
Gracias:
28/198
Mensajes
594
No tienes permiso para ver los enlaces. Regístrate o Autentícate

No creo qie sea eso.una vez de que me pasa eso si apago y enciendo el decodificador o la tele se ve otra vez bien hasta que me vuelve a ocurrir

Las tv LG en principio no tienen problema con este decodificador. Estoy pq el problema es del stanby. Míralo y lo desactivas. Tampoco tiene tantos menú el aparato. Por mirar no vas a estropear nada.
04/04/2016, 13:19 -

Re:A alguien le sucede lo mismo??

#10
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Las tv LG en principio no tienen problema con este decodificador. Estoy pq el problema es del stanby. Míralo y lo desactivas. Tampoco tiene tantos menú el aparato. Por mirar no vas a estropear nada.


Eso lo tengo desactivado.nose es algo muy raro.
09/04/2016, 11:45 -

Re:A alguien le sucede lo mismo??

#11
Registrado:
25/02/2013
Gracias:
0/3
Mensajes
19
Por lo que entiendo solo te pasa esto cuando estas conectado con el deco. Si no te pasa viendo la tdt normal es del deco quizás algún componente de la placa defectuoso, que se calienta demasiado (cambia el deco si está en garantía),Si te pasa de cualquier forma es la tv. Yo tengo una LG de las nuevas y no me pasa nada de eso

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 4 Respuestas
1623 Vistas
Último mensaje 19/10/2008, 15:43
por vero
normal_post * 0 Respuestas
681 Vistas
Último mensaje 25/04/2010, 19:17
por vmax
normal_post_locked * 5 Respuestas
3892 Vistas
Último mensaje 30/04/2010, 19:11
por CAU
normal_post * 4 Respuestas
3038 Vistas
Último mensaje 12/03/2011, 05:33
por w1w
normal_post_locked * 1 Respuestas
1887 Vistas
Último mensaje 25/04/2015, 18:07
por natolages
normal_post * 1 Respuestas
883 Vistas
Último mensaje 30/05/2015, 03:20
por dsbernal
normal_post * 11 Respuestas
1873 Vistas
Último mensaje 31/03/2016, 12:54
por carpanta72
normal_post * 8 Respuestas
1670 Vistas
Último mensaje 28/06/2017, 05:07
por 12elotro
normal_post * 4 Respuestas
414 Vistas
Último mensaje 18/03/2018, 19:05
por imanolyo
normal_post_locked * 0 Respuestas
29 Vistas
Último mensaje 16/06/2018, 11:51
por toupeira56



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES