Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: AYUDA! problemas rs8100hd  (Leído 817 veces)

22/01/2018, 16:21 -

AYUDA! problemas rs8100hd

Registrado:
22/01/2018
Gracias:
2/1
Mensajes
6
Hola a todos... estuve buscando por el foro y no encontré exactamente mi problema.
Mi Engel, modelo RS8100HD, se ha quedado en bucle al arrancar. lo enchufas a la corriente y pone "on", luego comienza el "strt", me sale la pantalla azul y a los sg se pone como pixelada y vuelve a reiniciarse. No consigo apagarlo o dejarlo en modo standby (si lo quito de la corriente y lo vuelvo a encender entra en el mismo bucle), tampoco consigo en ningún momento acceder al menú. Según me he informado la solución es el cable RS232 pero pone q para poder conectarlo al ordenador, el aparato debe estar apagado o en standby, cosa q no consigo.
Que consejos o soluciones me podéis dar?
tenéis alguna guía de que pasos debo seguir? solo he encontrado una y era para tener otra para chequear
Muchas Gracias de antemano y esperando contestación como agua de mayo!!!
22/01/2018, 21:42 -

Re:AYUDA! problemas rs8100hd

#1
Registrado:
15/09/2014
Gracias:
72/36
Mensajes
276
Apagado solo estara si est sin alimentacion no? De lo contrario siempre esta con el piloto rojo.
Lo enchufas sin conectar antena? Por si provocara algun corto la alimentacion del lnb?
La verdad que es raro
No obstante busca el hilo
Leete esto, hablan d probar con otro alimentador
No tienes permiso para ver los enlaces. Regístrate o Autentícate
23/01/2018, 16:04 -

Re:AYUDA! problemas rs8100hd

#2
Registrado:
22/01/2018
Gracias:
2/1
Mensajes
6
hola a todos y gracias por vuestro tiempo.
Mi aparato funcionaba correctamente y tras instalar una lista de canales nueva fue cdo me ocurrió esto. Por si no me expliqué bien... el aparato no se queda nunca con la luz roja puesta, ni dándole a apagar desde el mando ni desde el aparato. tuve q desconectarlo de la corriente para apagarlo y cdo lo enchufo a la corriente y directamente salta al "on" luego empieza con el "strt", me sale la pantalla azul de inicio correctamente y de repente se ve la pantalla azul del inicio como pixelada, tras un rato así se reinicia y entra en el mismo bucle una y otra vez. Cdo llegue a casa mando fotos para que lo veáis. tampoco me deja acceder al menú.
Si se os ocurre algo o sabéis que hice por favor me dices.
Hoy he pillado el cable RS232 para ver si así consigo conectarme vía ordenador. Tb probaré en cambiarle la fuente de alimentación como me comentasteis a ver si así funciona. tb probaré con otro cable HDMI por si las flies aunq eso no creo q tenga q ver...
Gracias y luego subo fotos para q lo veais
23/01/2018, 16:06 -

Re:AYUDA! problemas rs8100hd

#3
Registrado:
22/01/2018
Gracias:
2/1
Mensajes
6
por cierto... lo he probado con el cable de antena y sin antena... y por ahora sin éxito
23/01/2018, 16:25 -

Re:AYUDA! problemas rs8100hd

#4
Registrado:
24/08/2012
Gracias:
1507/184
Mensajes
440
no te queda otra que recuperarlo a traves del cable rs232
23/01/2018, 23:40 -

Re:AYUDA! problemas rs8100hd

#5
Registrado:
31/08/2015
Gracias:
5/4
Mensajes
18
hola  buenas  en mi  engel  me pone  sin señal  no se ven ni los autonomicos porque  a podido  ser  por la antena?
24/01/2018, 07:07 -

Re:AYUDA! problemas rs8100hd

#6
Registrado:
12/05/2012
Gracias:
424/2020
Mensajes
6386
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola  buenas  en mi  engel  me pone  sin señal  no se ven ni los autonomicos porque  a podido  ser  por la antena?


Hola,ya te conteste en el otro post,no hagas la misma pregunta e varios hilos,abre uno o espera que te contesten. Salud@s
26/01/2018, 08:48 -

Re:AYUDA! problemas rs8100hd

#7
Registrado:
22/01/2018
Gracias:
2/1
Mensajes
6
Buenas a todos!! ayer conseguí resucitar mi Engel con el cable RS232.
Gracias por vuestra ayuda!

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 5 Respuestas
3912 Vistas
Último mensaje 19/12/2015, 11:40
por jmgmmadmm
normal_post * 1 Respuestas
278 Vistas
Último mensaje 15/05/2017, 08:02
por Unamigo
normal_post_locked * 4 Respuestas
990 Vistas
Último mensaje 31/05/2017, 08:51
por arkaitz112
normal_post * 7 Respuestas
1701 Vistas
Último mensaje 23/07/2017, 16:32
por Bertone
normal_post * 3 Respuestas
242 Vistas
Último mensaje 30/09/2017, 15:54
por casemiro
normal_post * 5 Respuestas
706 Vistas
Último mensaje 03/10/2017, 13:04
por sete_sanson
normal_post * 7 Respuestas
1293 Vistas
Último mensaje 16/10/2017, 19:35
por sete_sanson
normal_post_locked * 0 Respuestas
252 Vistas
Último mensaje 05/10/2017, 13:47
por duke
normal_post * 4 Respuestas
727 Vistas
Último mensaje 22/12/2017, 10:55
por lloren7
normal_post * 8 Respuestas
883 Vistas
Último mensaje 09/01/2018, 22:07
por p314to



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES