Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: CCAM  (Leído 1193 veces)

18/05/2017, 19:38 -

CCAM

Registrado:
31/08/2014
Gracias:
0/0
Mensajes
12
Hola

Tengo un problema con un cccam que me han pasado activo.

Meto los datos por usb y voy al menú 7777 y me salen los tres canales del ccam configurados con la cuenta el pass etc etc.

El problema viene cuando le doy activar que no conecta se queda conectado y hay se queda.

Hay que configurar algo mas en el deco o en algún menú??

8100HD con timoestar por cable.

Gracias de antemano.
18/05/2017, 20:32 -

Re:CCAM

#1
Registrado:
17/08/2014
Gracias:
13/216
Mensajes
375
No termino de entender esta parte:

"El problema viene cuando le doy activar que no conecta se queda conectado y hay se queda."

Si conecta debe verse, lo único que puede faltar es modificar la línea inmediata superior que significa conectar automáticamente,  y ponerla ACT en vez de DES. (estoy hablando de memoria y puede no ser exacto)
18/05/2017, 21:07 -

Re:CCAM

#2
Registrado:
31/08/2014
Gracias:
0/0
Mensajes
12
Me refiero a que pone conectando....

Pero no conecta nunca no se ve nada y si la linea esa que me comentas la tengo en activado.

Un saludo
18/05/2017, 21:13 -

Re:CCAM

#3
Registrado:
17/06/2014
Gracias:
62/7
Mensajes
83
Prueba con otra línea muchas veces aunque pone conectada y no se ve nada.
18/05/2017, 21:15 -

Re:CCAM

#4
Registrado:
15/10/2013
Gracias:
1556/1894
Mensajes
5121
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Me refiero a que pone conectando....

Pero no conecta nunca no se ve nada y si la linea esa que me comentas la tengo en activado.

Un saludo

Esa cccam puede estar desactualizada o completo el server,prueba con otra que por eso no conecta,saludos.
« Última modificación: 18/05/2017, 21:17 por erpower »
19/05/2017, 17:25 -

Re:CCAM

#5
Registrado:
31/08/2014
Gracias:
0/0
Mensajes
12
Gracias a todos por la ayuda

Ya di con el fallo.

Era cosa del deco que no detectaba el cable de Internet. Cambie a wiffi otra vez al cable y como un tiro.

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 3 Respuestas
7205 Vistas
Último mensaje 10/07/2008, 06:03
por elgeneral
normal_post * 4 Respuestas
1446 Vistas
Último mensaje 02/02/2016, 16:52
por molixi
normal_post * 4 Respuestas
1164 Vistas
Último mensaje 20/03/2016, 15:46
por wilfred
normal_post_locked * 1 Respuestas
999 Vistas
Último mensaje 20/04/2016, 17:31
por arturo690
normal_post * 4 Respuestas
1312 Vistas
Último mensaje 13/07/2016, 21:52
por jose12345a
normal_post_locked * 5 Respuestas
1307 Vistas
Último mensaje 21/08/2016, 15:11
por cdbbcn
normal_post *
ccam

Iniciado por navarro QVIART UNDRO

6 Respuestas
1105 Vistas
Último mensaje 23/09/2016, 22:08
por sergio_lopez
normal_post * 4 Respuestas
1277 Vistas
Último mensaje 13/10/2016, 16:56
por djproof
normal_post_locked * 3 Respuestas
369 Vistas
Último mensaje 02/11/2016, 14:58
por casemiro
normal_post_locked * 6 Respuestas
1555 Vistas
Último mensaje 17/01/2017, 14:12
por Unamigo



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES