Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: DUDA LNB  (Leído 2519 veces)

06/02/2017, 19:33

Desconectado ENCUENTROS CON ENTIDADES

messageicon

DUDA LNB

« en: 06/02/2017, 19:33 »
A raíz de unos comentarios que eh lei sobre el LNB , tengo la siente duda.  Al desactivar el LNB en el deco si deja de tener señal, ¿ eso significa que la antena es individual? como puedo saber si tengo antena individual o colectiva consultando el decodificador?

Un saludo.

06/02/2017, 19:54Respuesta #1

Desconectado foxacos

messageicon

Re:DUDA LNB

« Respuesta #1 en: 06/02/2017, 19:54 »
Hola,1ª pregunta si desactivas el lnb no te quedas sin señal.
 2ª pregunta se desactiva en antenas comunitarias porque el lnb ya esta alimentado.
3ª hombre supongo que sabras si la antena es tuya o no.
Salud@s

06/02/2017, 21:30Respuesta #2

Desconectado ENCUENTROS CON ENTIDADES

messageicon

Re:DUDA LNB

« Respuesta #2 en: 06/02/2017, 21:30 »
1ª) Hice la prueba ayer, tenia señal, desactivo el LNB en el menú del deco y se queda sin señal, vuelvo a activar el LNB y vuelve a tener la señal que tenia.

3ª) me acabo de mudar, se que tengo un cable axial que llega a mi piso y que tiene señal, aunque me esta dando problemas de cortes por perdidas de señal..... , no se nada mas, ni donde esta la parabólica ni nada.

Para que es el LNB entonces? non entiendo nada.

Un saludo.

06/02/2017, 21:55Respuesta #3

Desconectado foxacos

messageicon
Re:DUDA LNB
« Respuesta #3 en: 06/02/2017, 21:55 »
Hola, por lo que dices es una antena comunitaria,tienes que desactivar el lnb por que si lo dejas activado quemaras el integrado del deco,en comunitaria el lnb ya esta alimentado,dinos los porcentajes de señal y calidad tienes?.Salud@s
« Última modificación: 06/02/2017, 21:59 por foxacos »

07/02/2017, 10:44Respuesta #4

Desconectado ENCUENTROS CON ENTIDADES

messageicon
Re:DUDA LNB
« Respuesta #4 en: 07/02/2017, 10:44 »
La S: 90 y la Q: entre 70-80  normalmente. 

En donde se desactiva el LNB ? Como ya te he comentado, en el menú del deco donde encuentro para desactivarlo al hacerlo el deco queda sin señal y no se ve nada. Hay otra forma de desactrivar el LNB.

Si he quemado el LNB interior del deco no deberia recibir señal nunca no?

Un saludo.

07/02/2017, 11:40Respuesta #5

Desconectado foxacos

messageicon
Re:DUDA LNB
« Respuesta #5 en: 07/02/2017, 11:40 »
Hola,no me queda muy claro si tienes antena individual o comunitaria,vives en una casa tu solo? O vives en un edificio? Para desactivar el lnb sigue estos pasos.Salud@s

1 - Pulsas:MENU, Configuracion-Otro-Ok- y activar o desactivar

07/02/2017, 11:48Respuesta #6

Desconectado ENCUENTROS CON ENTIDADES

messageicon
Re:DUDA LNB
« Respuesta #6 en: 07/02/2017, 11:48 »
En un edificio (Pero tengo dudas si la antena es comunitaria o no), Esos pasos creo que fueron los que he seguido y se queda sin señal el aparato, de todas formas mas tarde probare otra vez. Hay que reiniciar el deco después de desactivarlo?

Un saludo.

07/02/2017, 12:17Respuesta #7

Desconectado foxacos

messageicon
Re:DUDA LNB
« Respuesta #7 en: 07/02/2017, 12:17 »
Hola,pregunta al administrador si es comunitaria,no hace falta reiniciar.Salud@s

07/02/2017, 18:20Respuesta #8

Desconectado ENCUENTROS CON ENTIDADES

messageicon
Re:DUDA LNB
« Respuesta #8 en: 07/02/2017, 18:20 »
Hola, lo hecho como me lo has explicado y nada. al desactivar el LNB se queda sin señal. He probado a reiniciar el deco con el LNB desactivado y  sigue sin señal. Al activar el LNB vuelve la señal al momento. Hay que esperar un tiempo una vez desactivado?  o será que tengo antena individual?

Un saludo.

07/02/2017, 19:09Respuesta #9

Desconectado foxacos

messageicon
Re:DUDA LNB
« Respuesta #9 en: 07/02/2017, 19:09 »
Hola,pregunta a los vecinos del edificio que tipo de antena teneis?Salud@s

08/02/2017, 10:55Respuesta #10

Conectado khanigo

messageicon
Re:DUDA LNB
« Respuesta #10 en: 08/02/2017, 10:55 »
vaya cacao de hilo.......

Creo que está todo bastante liado.....

Por una parte:
El LNB está en la parabólica, exclusivamente.
En las antenas individuales es imprescindible alimentarlo desde un deco.
En tu caso, si al activar la alimentación del LNB desde el deco tienes señal es parabolica  individual. Y ha de funcionar sin problema.

Y una evidencia importante:
Este modelo de deco 8100, si activas la alimentación del LNB y la parabolica es comunitaria, sale un cartel que
pone "Atención", precisamente para avisarte que estás sobrealimentandolo y puedes quemarlo.

08/02/2017, 11:22Respuesta #11

Desconectado foxacos

messageicon
Re:DUDA LNB
« Respuesta #11 en: 08/02/2017, 11:22 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
vaya cacao de hilo.......

Creo que está todo bastante liado.....

Por una parte:
El LNB está en la parabólica, exclusivamente.
En las antenas individuales es imprescindible alimentarlo desde un deco.
En tu caso, si al activar la alimentación del LNB desde el deco tienes señal es parabolica  individual. Y ha de funcionar sin problema.

Y una evidencia importante:
Este modelo de deco 8100, si activas la alimentación del LNB y la parabolica es comunitaria, sale un cartel que
pone "Atención", precisamente para avisarte que estás sobrealimentandolo y puedes quemarlo.



Hola,lio lo tendra el por mi parte ninguno.Salud@s

08/02/2017, 12:08Respuesta #12

Desconectado ENCUENTROS CON ENTIDADES

messageicon
Re:DUDA LNB
« Respuesta #12 en: 08/02/2017, 12:08 »

Aclarado entonces, tengo antena individual. Ahora el problema de cortes de señal sobre todo en los canales HD tiene que ser de  el plato, el cable o la clavija del deco....tendre que ir probando soluciones.

khanigo que parece que entiende del tema... Por que los cortes son en los canales HD y los SD se ven sin cortes aun teniendo estos últimos señal mas baja??  :-\

Un saludo y gracias.

08/02/2017, 12:51Respuesta #13

Conectado khanigo

messageicon
Re:DUDA LNB
« Respuesta #13 en: 08/02/2017, 12:51 »
Aunque no lo indicas, supongo que funcionas con IKS.
El problema de los cortes en ciertos canales puede ser por el servidor.
Una adecuada opción para descartar otros males puede ser meter un par de clines gratuitas buenas
y probar esos canales HD a ver si quedan estables (desactivando antes el TIKS).
O tambien puedes mirar el trasponder en el que emiten dichos canales, por si fuese el mismo.

En mi opinión, si la señal es adecuada, los cortes son por culpa del servidor.
Sobre todo cuando en los canales SD no se producen.

Caso de tener cortes en TODOS los canales, el problema podría ser tambien de la conexión a internet.

Dado que la frecuencia con que intercambian datos el deco y el servidor es de aprox. 12 segundos, si tienes cortes
de duraración aproximada o múltiplo de esos 12 seg, posiblemente sea causado por la perdida de CW y su respuesta DW.
La clave encriptada no es recibida por el servidor y, por tanto, no devuelve a tiempo la correspondiente desencriptada.

08/02/2017, 13:41Respuesta #14

Desconectado foxacos

messageicon
Re:DUDA LNB
« Respuesta #14 en: 08/02/2017, 13:41 »
Hola,ahora que ya sabes que es individual,con un 70 de caldad vas justo para ver los hd tendras que afinar la antena.Salud@s
« Última modificación: 08/02/2017, 13:46 por foxacos »

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES