Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: engel 8100rs hd no va iempre pone sin señal o encriptado  (Leído 1765 veces)

02/04/2017, 10:37

Desconectado tulop

vodafone y engel 8100 rs funciona? No se que pasa, coge señal bien. Pero no funciona desde hace mas de un mes, no se que hacer.

Funcionaba perfecto hasta que dejo de funcionar. Me he descargado y actualizado firmware de junio 2016 pero nada. Con internet movil de movistar tampoco va.

Gracias.

pd: tiene días de uso si alguien lo quiere se lo vendo.

02/04/2017, 13:37Respuesta #1

Desconectado antena77

messageicon

Re:engel 8100rs hd no va iempre pone sin señal o encriptado

« Respuesta #1 en: 02/04/2017, 13:37 »
hola buenos dias:
desconecta el router y el deco de la red electrica, +/- 1 minuto.
Vuelvelo a encender.
Recuerda que si lo conectas por cable, el wifi ha de estar desconectado.

Tampoco explicas muy bien lo que te pasa.
Ya que dices en el enunciado que pierde las señal en cambio en el post no lo mencionas.
Desxribe mejor la averia que presenta.

salu2

02/04/2017, 17:39Respuesta #2

Desconectado tittugarcia

messageicon

Re:engel 8100rs hd no va iempre pone sin señal o encriptado

« Respuesta #2 en: 02/04/2017, 17:39 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
vodafone y engel 8100 rs funciona? No se que pasa, coge señal bien. Pero no funciona desde hace mas de un mes, no se que hacer.

Funcionaba perfecto hasta que dejo de funcionar. Me he descargado y actualizado firmware de junio 2016 pero nada. Con internet movil de movistar tampoco va.

Gracias.

pd: tiene días de uso si alguien lo quiere se lo vendo.

Tienes una lista mas reciente que la de junio en el apartado de firmwares.

Yo la verdad es que desde que lo compré el pasado viernes todo perfecto  ^-^

02/04/2017, 18:51Respuesta #3

Conectado foxacos

messageicon
Re:engel 8100rs hd no va iempre pone sin señal o encriptado
« Respuesta #3 en: 02/04/2017, 18:51 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
vodafone y engel 8100 rs funciona? No se que pasa, coge señal bien. Pero no funciona desde hace mas de un mes, no se que hacer.

Funcionaba perfecto hasta que dejo de funcionar. Me he descargado y actualizado firmware de junio 2016 pero nada. Con internet movil de movistar tampoco va.

Gracias.

pd: tiene días de uso si alguien lo quiere se lo vendo.

Hola,tienes internet en el deco?,ves YouTube,

03/04/2017, 06:44Respuesta #4

Desconectado NobitaUHD

  • Gerente Causas Perdidas
  • SuperForero
  • ***
  • Gracias
  • -Dada: 83
  • -Recibida: 43
  • Mensajes: 120
  • Dar las Gracias es gratis WWW.FOROKEYS.COM
messageicon
Re:engel 8100rs hd no va iempre pone sin señal o encriptado
« Respuesta #4 en: 03/04/2017, 06:44 »
Algo tienes mal o estas haciendo mal, pues tengo este deco desde que salió y suele ir muy bien, pocas veces falla, es imposible tenerlo siempre sin luz, revisa internet, firmware actualizado, lista propia por busqueda, ip deco-router, cableado...

06/04/2017, 08:15Respuesta #5

Desconectado M342415

messageicon
Re:engel 8100rs hd no va iempre pone sin señal o encriptado
« Respuesta #5 en: 06/04/2017, 08:15 »
pasos a seguir?
1. asegurate que este todo bien conectado y que tengas red en el deco
2. reinicia tras apagar el deco desconectando un minutito el cable de la luz
3. si sigues igual reinstala el firm con el cable ethernet y antena desconectados
4. si sigues igual reisntala otro firm anterior o posterior
5. si sigues igual y tienes opcion conectate por wifi a otro operador q no sea vomistar o he oido que router WIKO tambien son "peculiares"
6. si seguimos igual o no has hecho algo bien o reinstala el firm original y reza porque garantias te mande otro deco

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 2 Respuestas
916 Vistas
Último mensaje 16/11/2015, 09:22
por meca2123
normal_post_locked * 2 Respuestas
1547 Vistas
Último mensaje 05/12/2015, 21:41
por jositiko89
normal_post * 2 Respuestas
82 Vistas
Último mensaje 11/01/2016, 17:00
por suacom
normal_post * 7 Respuestas
1353 Vistas
Último mensaje 29/01/2016, 15:38
por wilfred
normal_post * 5 Respuestas
2595 Vistas
Último mensaje 17/04/2016, 13:16
por borrell01
normal_post_locked * 1 Respuestas
774 Vistas
Último mensaje 13/06/2016, 21:03
por illenc
hot_post * 22 Respuestas
2760 Vistas
Último mensaje 19/06/2016, 10:30
por El padrino /
normal_post_locked * 5 Respuestas
842 Vistas
Último mensaje 02/10/2016, 12:35
por foxacos
normal_post * 7 Respuestas
888 Vistas
Último mensaje 21/04/2017, 18:47
por erpower
normal_post_locked * 5 Respuestas
395 Vistas
Último mensaje 03/01/2018, 15:52
por Engel80



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES