Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: no hay luz  (Leído 1251 veces)

12/01/2017, 20:11

Desconectado Lonsalilali

messageicon

no hay luz

« en: 12/01/2017, 20:11 »
hola muy buenas ayer viendo el partido de copa de repente se paro y se dejo de ver,con el firmware de septiembre,hoy sigue sin verse, a alguien mas le pasa?

saludos

12/01/2017, 20:52Respuesta #1

Desconectado eugeni10

messageicon

eugeni10

« Respuesta #1 en: 12/01/2017, 20:52 »
va perfecto! por lo menos ami

13/01/2017, 00:42Respuesta #2

Desconectado r03d0r

messageicon

Re:no hay luz

« Respuesta #2 en: 13/01/2017, 00:42 »
Hola.

En sevilla todo en verde, comprueba si tienes internet en el deco, comprueba la calidad y la señal, si no... pon todo en valores de fabrica y reinstala el firm en modo full upgrade.

Saludos.

13/01/2017, 08:26Respuesta #3

Desconectado Lonsalilali

messageicon
Re:no hay luz
« Respuesta #3 en: 13/01/2017, 08:26 »
Internet tengo xq youtube funciona perfectamente y la señal 90 y 70 calidad,xq reistalo en modo full upgrade??.


Saludos y gracias

13/01/2017, 10:22Respuesta #4

Desconectado r03d0r

messageicon
Re:no hay luz
« Respuesta #4 en: 13/01/2017, 10:22 »
pues.. porque cuando se instala un firm hay que instalarlo en full upgrade, para que se instale todo, sin excepción alguna. intentalo y comenta.

13/01/2017, 19:19Respuesta #5

Conectado chukyvaliente

messageicon
Re:no hay luz
« Respuesta #5 en: 13/01/2017, 19:19 »
A mi cuando me pasa algo así, instalo el 6.00 luego el 7.00 luego el 1.11 y por ultimo el de septiembre y vuelve a funcionar.

13/01/2017, 19:26Respuesta #6

Desconectado foxacos

messageicon
Re:no hay luz
« Respuesta #6 en: 13/01/2017, 19:26 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
A mi cuando me pasa algo así, instalo el 6.00 luego el 7.00 luego el 1.11 y por ultimo el de septiembre y vuelve a funcionar.

Hola,te has confundido de deco esta es la seccion de engel y ti estas hablando de qviart.Salud@s

13/01/2017, 21:35Respuesta #7

Desconectado Lonsalilali

messageicon
Re:no hay luz
« Respuesta #7 en: 13/01/2017, 21:35 »
Ya esta solucionado,le meti el firmware como me dijistes y todo bien.

Gracias

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
veryhot_post * 26 Respuestas
4600 Vistas
Último mensaje 15/09/2015, 22:40
por pduque
normal_post_locked * 0 Respuestas
812 Vistas
Último mensaje 14/09/2015, 10:44
por ·SkyNet·
normal_post * 7 Respuestas
2156 Vistas
Último mensaje 17/05/2016, 21:09
por riki
normal_post_locked * 5 Respuestas
1835 Vistas
Último mensaje 12/06/2016, 18:30
por illenc
normal_post * 7 Respuestas
965 Vistas
Último mensaje 02/07/2016, 17:44
por jos82
veryhot_post_locked * 70 Respuestas
6058 Vistas
Último mensaje 21/09/2016, 19:04
por pitingo
normal_post_locked * 10 Respuestas
1652 Vistas
Último mensaje 24/10/2016, 21:33
por arturo690
normal_post_locked * 12 Respuestas
1864 Vistas
Último mensaje 28/10/2016, 18:30
por darth868
normal_post * 6 Respuestas
1024 Vistas
Último mensaje 30/10/2016, 12:59
por Saeba75
normal_post * 8 Respuestas
1242 Vistas
Último mensaje 02/12/2016, 17:08
por comagrun



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES