Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problema al meter cccam  (Leído 7331 veces)

20/10/2015, 22:27

Conectado 1paxu1

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 7
  • -Recibida: 332
  • Mensajes: 675
  • Nosotros ya nos vamos
messageicon

Problema al meter cccam

« en: 20/10/2015, 22:27 »
Buenas. El primer problema que me encuentro con este deco. Al intentar meter una cline, al dar a conectar, me pone ERROR DE ACCESO, y en otras ERROR DE RED. Son líneas de este mismo foro y que están activas. Saludos !!

22/10/2015, 15:04Respuesta #1

Conectado 1paxu1

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 7
  • -Recibida: 332
  • Mensajes: 675
  • Nosotros ya nos vamos
messageicon

Re:Problema al meter cccam

« Respuesta #1 en: 22/10/2015, 15:04 »
Nadie sabe el motivo?

25/10/2015, 12:07Respuesta #2

Desconectado cuko

  • Forero Standard
  • *
  • Gracias
  • -Dada: 12
  • -Recibida: 1
  • Mensajes: 5
messageicon

Re:Problema al meter cccam

« Respuesta #2 en: 25/10/2015, 12:07 »
Hola, yo tengo el mismo problema, tengo una linea activa y cuando la pongo me indica "error red", alguien sabe cual es la solución.

Gracias.

25/10/2015, 14:11Respuesta #3

Desconectado chusa74

messageicon
Re:Problema al meter cccam
« Respuesta #3 en: 25/10/2015, 14:11 »
no sera compatible busca otra

26/10/2015, 08:30Respuesta #4

Desconectado kikesanta

messageicon
Re:Problema al meter cccam
« Respuesta #4 en: 26/10/2015, 08:30 »
yo le meti una sin problemas despues la busque la tenia en el servidor 2 la actve y a funcionar
saludos

26/10/2015, 13:43Respuesta #5

Conectado 1paxu1

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 7
  • -Recibida: 332
  • Mensajes: 675
  • Nosotros ya nos vamos
messageicon
Re:Problema al meter cccam
« Respuesta #5 en: 26/10/2015, 13:43 »
Ni las personalizadas, ni las multiuser. Ya he probado más de 10 host, metiendo líneas que están en verde. He probado las de este foro y nada tampoco...

04/11/2015, 13:53Respuesta #6

Desconectado sete_sanson

messageicon
Re:Problema al meter cccam
« Respuesta #6 en: 04/11/2015, 13:53 »
hola

a mi me ha pasado lo mismo hasta ayer, que por fin me funcionaron 3 de las 8 que metí.

Te cuento como lo solucione yo, que aun que a mi entender no tiene que ver el haberlo hecho así o de otra manera , si que es verdad que así ha sido la forma en la que me han funcionado.

yo probé a meterlas manualmente----------------------------------------------------error de red
probé a cargar el archivo .cfg desde el usb eligiendo anexar ------------------------- errorr de red
probe por cable, por wifi. en distintas redes en varios decos ( todos rs8100hd)------error de red
cambien las opciones de las cccam ---------------------------------------------------error de red
cambien el firm del dia 15 por el del dia 6----------------------------------------------error de red

Ayer probé a meterlas de nuevo por usb, pero esta vez en vez de darle a anexar, elegí remplazar-------------CONECTADO

Esto lo he probado en 3 decos ( todos RS 8100HD) y en los 3 me ha funcionado perfectamente.  osea que creo que el error era darle a anexar en vez de a remplazar.   yo elegí la opción de anexar por miedo a que se me borrara el iks , pero ya e comprobado que no es así.


Saludos

04/11/2015, 13:55Respuesta #7

Conectado 1paxu1

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 7
  • -Recibida: 332
  • Mensajes: 675
  • Nosotros ya nos vamos
messageicon
Re:Problema al meter cccam
« Respuesta #7 en: 04/11/2015, 13:55 »
Correcto !!! Conseguido por fin. Ese era el asunto. El IKS no se borra, osea que solo se puede meter 7 cccam. La octava que se pone en el archivo no es válida. Todo OK !!!

Por cierto, ¿Se pueden meter por Wifi?

04/11/2015, 14:46Respuesta #8

Desconectado MAE9

messageicon
Re:Problema al meter cccam
« Respuesta #8 en: 04/11/2015, 14:46 »
BUENAS SOY UN NOVATO TOTAL, COMO SE MI SERVIDOR , PUERTO, CONTRASEÑA.....ETC

VER LA FOTO PORFA

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 1 Respuestas
1482 Vistas
Último mensaje 10/11/2012, 01:52
por isral84
normal_post_locked * 2 Respuestas
949 Vistas
Último mensaje 24/08/2015, 13:08
por Jaraxx
normal_post_locked * 1 Respuestas
4974 Vistas
Último mensaje 17/09/2015, 11:57
por aaron31
normal_post * 7 Respuestas
1579 Vistas
Último mensaje 27/08/2015, 15:26
por masage
normal_post * 5 Respuestas
1265 Vistas
Último mensaje 10/09/2015, 07:56
por Makarenito
normal_post_locked * 3 Respuestas
3185 Vistas
Último mensaje 15/09/2015, 17:49
por Graskol
normal_post * 1 Respuestas
820 Vistas
Último mensaje 16/09/2015, 11:01
por raul7
normal_post * 2 Respuestas
866 Vistas
Último mensaje 15/01/2016, 13:33
por AntonVLC
normal_post_locked * 4 Respuestas
678 Vistas
Último mensaje 06/06/2017, 00:44
por compis
normal_post_locked * 1 Respuestas
169 Vistas
Último mensaje 05/01/2018, 19:53
por molixi



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES