Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Problema con el deco: reinicio continuado  (Leído 2184 veces)

Registrado:
09/03/2016
Gracias:
23/7
Mensajes
39
Hola a todos!

Os expongo mi caso, por si le ha pasado a alguien más y sabe cómo solucionarlo. Hasta hace un par de días todo funcionaba correctamente, algún típico microcorte, sin más. De pronto, el deco se reinicia, y ya no vuelve la luz, pasando a encriptado. Apagado router y deco, y repitiendo el proceso, el problema se reproduce: luz durante unos minutos, el deco se reinicia sólo, y una vez reiniciado, encriptado contínuo.

Parabólica individual, funcionando únicamente con TIKS (que se mantienen conectadas, por cierto), conexión a internet ok.

No he visto por el foro un problema similar. ¿Os suena a alguno este problema?, ¿os ha pasado?.

Gracias a todos!
Registrado:
12/05/2012
Gracias:
434/2217
Mensajes
6900
Hola,comprueba que los pelillos de la antena no hagan contacto.Salud@s
Registrado:
09/03/2016
Gracias:
23/7
Mensajes
39
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola,comprueba que los pelillos de la antena no hagan contacto.Salud@s

Hm, lo compruebo!. Gracias por el consejo!.
Registrado:
25/05/2011
Gracias:
1/0
Mensajes
5
tengo el mismo problema, ayer fue la primera vez que se reiniciaba cada 30 minutos mas o menos.

saludos.
Registrado:
31/10/2015
Gracias:
30/348
Mensajes
208
yo os aconsejo volver a cargar firmware, diferente al que tengáis, si estáis con el de septiembre cargar el de junio o viceversa.
Suerte!!
Registrado:
17/01/2017
Gracias:
0/0
Mensajes
7
A mi me pasa exactamente lo mismo desde el domingo, el sabado tuve maraton d partidos y fue perfecto. Mañana pruebo a actualizar a otro firmware
Registrado:
02/04/2017
Gracias:
0/0
Mensajes
2
Yo tenía estos problemas y ayer cambié el firm de sept a junio haciendo varios reset y desde entonces no se me ha vuelto a reiniciar y además ya no me sale la pantalla de encriptado durante unos minutos al encenderlo, la luz es instantánea.
Registrado:
23/04/2014
Gracias:
4/4
Mensajes
9
Hola.. a ver si alguien me puede echar un cable.
Tengo un engel 4800s y hace unos dos meses que lo veo todo negro. Le he echo un reseteo de fabrica le he introducido el último fimware y la última lista de canales. Cuando he ido a la lista de satélites me encuentro que no tengo señal del astra... cuando antes del reseteo me llegaba perfecta la señal. He intentado modificar los parámetros del satélite conforme a lo que se aconseja en el foro pero llevo horas cambiando frecuencias polaridades etc,.. y no hay manera. No doy con la tecla. Mi pregunta es..... ¿Qué ha pasado al restaurar a los valores de fabrica para que me deje sin señal de satélite y como puedo solventarlo?
Registrado:
12/05/2012
Gracias:
434/2217
Mensajes
6900
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola.. a ver si alguien me puede echar un cable.
Tengo un engel 4800s y hace unos dos meses que lo veo todo negro. Le he echo un reseteo de fabrica le he introducido el último fimware y la última lista de canales. Cuando he ido a la lista de satélites me encuentro que no tengo señal del astra... cuando antes del reseteo me llegaba perfecta la señal. He intentado modificar los parámetros del satélite conforme a lo que se aconseja en el foro pero llevo horas cambiando frecuencias polaridades etc,.. y no hay manera. No doy con la tecla. Mi pregunta es..... ¿Qué ha pasado al restaurar a los valores de fabrica para que me deje sin señal de satélite y como puedo solventarlo?

Hola,esta es la sección del 8100 busca la sección de tu deco para que los compañeros te puedan ayudar mejor, por lo que comentas o la antena se ha movido o el lnb está roto. Salud@s

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 9 Respuestas
1470 Vistas
Último mensaje 13/08/2015, 14:30
por situacionlimite
normal_post * 5 Respuestas
1143 Vistas
Último mensaje 01/09/2015, 16:33
por Franjamur
normal_post * 9 Respuestas
1206 Vistas
Último mensaje 06/10/2015, 13:06
por charlymerk
normal_post * 2 Respuestas
708 Vistas
Último mensaje 22/01/2016, 13:37
por toxo-viper
normal_post * 2 Respuestas
996 Vistas
Último mensaje 22/04/2016, 19:09
por djproof
normal_post_locked * 3 Respuestas
646 Vistas
Último mensaje 09/09/2016, 18:55
por cristian99
normal_post * 2 Respuestas
493 Vistas
Último mensaje 18/10/2016, 20:12
por vmax
normal_post * 9 Respuestas
810 Vistas
Último mensaje 18/02/2018, 19:41
por tribale
normal_post_locked * 3 Respuestas
228 Vistas
Último mensaje 21/08/2018, 12:36
por diablo777
hot_post * 20 Respuestas
1220 Vistas
Último mensaje 16/10/2018, 11:01
por pg7597



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES