Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Problema raro, encriptados  (Leído 1663 veces)

18/03/2018, 20:37 -

Problema raro, encriptados

Registrado:
04/11/2008
Gracias:
7/1
Mensajes
10
Saludos compañeros, queria exponeros un problema raro que tengo. Hace un tiempo..nos cambiaron el ruter de movistar a fibra, nuestro deco funcionaba perfecto. Desde unas semanas aqui...no entiendo porque, por el dia..el deco se ven los canales..y por la tarde-noche, se ponen encriptados todos, y veo en mis claves que pone "conectando",y acaba por poner error de red.Sin embargo por el dia..sin tocar nada, lo enciendo..y se ven y está conectado, ya he restaurado deco...firmware..incluso resetado el ruter..pero da señal perfectamente, a alguien le suena de algo?..gracias
18/03/2018, 23:11 -

Re:Problema raro, encriptados

#1
Registrado:
04/11/2008
Gracias:
7/1
Mensajes
10
Bueno..compañeros, parece que lo he echado a funcionar, lo ..yo tengo el ruter de fibra movistar, en la planta de arriba , en la habitacion de mi hermano, y tengo un cable de red llevado a la zona de la tele del salon, en la planta baja, el cual era el que iba al deco (siempre funcionó asi), y se me ha ocurrido que, si le pongo abajo otro ruter wifi, podria tener wifi en planta baja, y varios ethernets para el deco y la tele, por ejemplo, lo he conectado todo, reiniciado..y por cable ethertnet...me pasó lo mismo, es decir..en la config. De los servidores, se quedaba "conectando..", y luego error de red (sin embargo el ruter nuevo de abajo, daba internet perfectamente, pues he probado mi portatil por wifi y por cable), pero le he puesto por wifi el deco..y ha conectado,  no se si sera de suerte, pero está funcionando. No os parece raro?..gracias
18/03/2018, 23:43 -

Re:Problema raro, encriptados

#2
Registrado:
12/10/2008
Gracias:
507/4227
Mensajes
96327
Si parece raro, pero todo apunta, que por alguna razon se te duplican las IP y claro dejan de funcionar, comprueba si cuando te va bien, los aparatos que tengas conectados a internet y cuando te falla , si son los mismos aparatos conectados, o si hay alguno nuevo
25/03/2018, 19:47 -

Re:Problema raro, encriptados

#3
Registrado:
08/02/2018
Gracias:
1/8
Mensajes
74
Ami lo que me pasa es que llevo varios dias que al encender el engel me salen todos los canales encriptados y no se de que podria ser. Le apago de la luz y lo enciendo y se ven. Puede ser del mal tiempo que hace estos dias por menorca o no tiene nada que ver??
26/03/2018, 18:41 -

Re:Problema raro, encriptados

#4
Registrado:
05/01/2016
Gracias:
12/0
Mensajes
3
Muy buenas tardes para tod@s,yo este fin de semana he estrenado el 8100 aburrido y cansado del viejo 4800,he configurado dos aparatos y con el segundo me daba los mismos problemas,se me encriptaba y no sabia porque,al final el problema va por donde dice Meca,el problema resulto ser la direccion IP que me coincidia con la misma IP que con el telefono movil al conectarlo a la red wifi de casa.Yo lo desconecte de la corriente y transcurridos cinco minutos lo volvi a conectar y me cambio la direccion IP,eso sin darle a aplicar ajustes y funciona a la perfeccion.Puedes ver a traves de tu router que aparatos tienes conectados y ver si coincide alguna IP de los aparatos conectados con la direccion IP del deco.Feliz comienzo de semana para tod@s. ^-^
26/03/2018, 22:59 -

Re:Problema raro, encriptados

#5
Registrado:
02/02/2018
Gracias:
16/6
Mensajes
28
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Ami lo que me pasa es que llevo varios dias que al encender el engel me salen todos los canales encriptados y no se de que podria ser. Le apago de la luz y lo enciendo y se ven. Puede ser del mal tiempo que hace estos dias por menorca o no tiene nada que ver??

otro que acaba de encender aparato y canales encriptados...algo raro pasa. yo aunque desconecte de la corriente y conecte no consigo ver nada. alguna solución??

22/04/2018, 22:22 -

Re:Problema raro, encriptados

#6
Registrado:
21/04/2018
Gracias:
0/1
Mensajes
11
Hola a todos.

A mi me pasa lo mismo. Lo he desconectado de la corriente y lo he vuelto a poner, y parece que tira.
Ya veremos lo que dura, pero todos los días pasa algún tema similar.
¿Alguna sugerencia para evitar el problema? :pofavo:
23/04/2018, 10:19 -

Re:Problema raro, encriptados

#7
Registrado:
13/02/2017
Gracias:
65/209
Mensajes
512
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola a todos.

A mi me pasa lo mismo. Lo he desconectado de la corriente y lo he vuelto a poner, y parece que tira.
Ya veremos lo que dura, pero todos los días pasa algún tema similar.
¿Alguna sugerencia para evitar el problema? :pofavo:
Prueba s poner el firmware del 23 de Septiembre de 2016, dicen que funciona bien.
25/04/2018, 19:59 -

Re:Problema raro, encriptados

#8
Registrado:
31/03/2018
Gracias:
1/0
Mensajes
2
yo lo he cambiado ..... y sigo sin ver algunos canales y las taquilllas
25/04/2018, 20:05 -

Re:Problema raro, encriptados

#9
Registrado:
12/05/2012
Gracias:
435/2221
Mensajes
6903
No tienes permiso para ver los enlaces. Regístrate o Autentícate
yo lo he cambiado ..... y sigo sin ver algunos canales y las taquilllas

Hola,que canales no ves? Las taquillas en engel dificilmente las veras si acaso algun fin de semana en el pase de las 22 horas. Salud@s
25/04/2018, 20:57 -

Re:Problema raro, encriptados

#10
Registrado:
16/08/2014
Gracias:
11/0
Mensajes
49
hola alguno esta viendo el partido gracias alguna solución
25/04/2018, 21:22 -

Re:Problema raro, encriptados

#11
Registrado:
12/05/2012
Gracias:
435/2221
Mensajes
6903
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola alguno esta viendo el partido gracias alguna solución

Hola,te aseguro que si lo estan viendo,si no fuera asi esto seria un hervidero,reinicia deco y router,prueba a cambiarle el firm. Salud@s
30/04/2018, 14:58 -

Re:Problema raro, encriptados

#12
Registrado:
27/03/2018
Gracias:
6/1
Mensajes
3
Hola a todos;
A mi me pasa algo parecido. De repente se empezaron a quedarse encriptados algunos canales y hoy los tengo todos encriptados. He mirado la dirección mac  y he visto que era distinta a la que tenía cuando funcionaba bien. He vuelto a poner la misma de antes y nada.
¿Reinstalo firmware?

Gracias

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
veryhot_post * 32 Respuestas
6854 Vistas
Último mensaje 16/10/2009, 18:22
por bossimi
normal_post * 12 Respuestas
4023 Vistas
Último mensaje 09/10/2012, 20:33
por isral84
veryhot_post_locked * 62 Respuestas
6745 Vistas
Último mensaje 20/05/2016, 11:22
por Pitingo
normal_post_locked * 1 Respuestas
599 Vistas
Último mensaje 02/11/2016, 17:37
por barakoldo
normal_post_locked * 1 Respuestas
808 Vistas
Último mensaje 07/07/2017, 11:40
por Orni
normal_post * 8 Respuestas
813 Vistas
Último mensaje 23/10/2017, 13:13
por waposky
normal_post * 8 Respuestas
660 Vistas
Último mensaje 14/10/2017, 20:45
por papanatas25
normal_post_locked * 7 Respuestas
594 Vistas
Último mensaje 08/02/2018, 20:01
por andreuluis
normal_post_locked * 6 Respuestas
1139 Vistas
Último mensaje 25/02/2018, 19:59
por molixi
normal_post * 0 Respuestas
155 Vistas
Último mensaje 11/06/2018, 18:23
por agustinazo



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES