Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: ayuda display en negro ariva 153 combo  (Leído 1853 veces)

Registrado:
16/03/2014
Gracias:
7/5
Mensajes
26
hola a todos e metido un firm anterior y ya no se enciende mi deco es un ariva 153 combo  necesitaría los pasos para sobrevivirlo e comprado el cable null modem que es lo que hace falta pero no se como se resucita espero vuestra ayuda muchas gracias.
Registrado:
28/09/2014
Gracias:
12/17
Mensajes
7
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola a todos e metido un firm anterior y ya no se enciende mi deco es un ariva 153 combo  necesitaría los pasos para sobrevivirlo e comprado el cable null modem que es lo que hace falta pero no se como se resucita espero vuestra ayuda muchas gracias.



Hola amigo el_nano, en primer lugar debes de tener un cable null modem (en cualquier tienda de informatica lo puedes comprar no es caro, puede valer menos de 5 €) para poder conectar el deco con el pc, luego tienes que bajarte el firmware que te lo puedes bajar de aquí : http://www.forokeys.com/foro/ferguson-hd/firware-ariva-150-combo [nofollow] y de la página de ferguson te tienes que bajar el EromUpgrade.zip o lo pones en google y te lo descargas , el programa es muy sencillo e intuitivo prueba a hacerlo tu y si te lías o tienes dudas pregunta.

No te asustes pq tiene arreglo, yo tengo un ts100 y lo he resucitado varias veces sin problemas, lo mejor de estos decos es q son carne de perro , son indestructibles, si lo bloqueas haces toda la operación de nuevo y vuelve a la vida.

Saludos.
Registrado:
16/03/2014
Gracias:
7/5
Mensajes
26
hola sigo los pasos pero no me va te explico : me e bajado el programa eromupgrade 2.0  me bajo el firm que termina en .abs , en la pagina de fergusonariva no esta mi firm por lo tanto de hay no me lo puedo bajar , me lo bajo del foro entonces selecciono el firm y le doy a cargar entonces apago y enciendo el deco y  y me sale :set stb memory error , que es lo que hago mal porque no me deja cargar el firm y por lo tanto sobrevivir al equipo espero respuesta un saludo gracias

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 8 Respuestas
3218 Vistas
Último mensaje 30/01/2018, 18:34
por bolindre
normal_post * 11 Respuestas
7765 Vistas
Último mensaje 15/07/2017, 01:02
por albertoxman
normal_post * 0 Respuestas
1130 Vistas
Último mensaje 15/05/2015, 19:08
por turirof
normal_post * 1 Respuestas
783 Vistas
Último mensaje 19/06/2015, 19:58
por pitraco
normal_post * 5 Respuestas
5710 Vistas
Último mensaje 15/07/2017, 00:16
por albertoxman
normal_post * 3 Respuestas
499 Vistas
Último mensaje 28/11/2016, 14:34
por casemiro
normal_post * 2 Respuestas
525 Vistas
Último mensaje 13/12/2016, 14:26
por casemiro
normal_post * 1 Respuestas
601 Vistas
Último mensaje 18/08/2017, 11:36
por bolindre
normal_post * 0 Respuestas
398 Vistas
Último mensaje 14/09/2017, 12:37
por blapo_153
normal_post * 1 Respuestas
818 Vistas
Último mensaje 28/09/2017, 17:55
por bolindre



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES