Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: No veo la tele ¿problema antena combo 153?  (Leído 2161 veces)

Registrado:
13/01/2013
Gracias:
18/6
Mensajes
43
Hola a todos. Llevo varios días leyendo por el foro y me decidí a comprar el Ariva combo 153 . El problema es que si enchufo la antena al combo y de ahí a la tele, la tele no se ve, dice "señal baja" y otras veces he pasado la natena por otros decos sin problema. Nunca tuve problemas de señal y por eso os pregunto ¿hay que activar algo en el menú de configuración del Ariva para que se vea la tele? Yo supongo que no pero os pregunto por si hay algo que se me escape.
Gracias por leerme
Registrado:
08/10/2013
Gracias:
1207/7366
Mensajes
9300
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola a todos. Llevo varios días leyendo por el foro y me decidí a comprar el Ariva combo 153 . El problema es que si enchufo la antena al combo y de ahí a la tele, la tele no se ve, dice "señal baja" y otras veces he pasado la natena por otros decos sin problema. Nunca tuve problemas de señal y por eso os pregunto ¿hay que activar algo en el menú de configuración del Ariva para que se vea la tele? Yo supongo que no pero os pregunto por si hay algo que se me escape.
Gracias por leerme


Pruebe con el deco encendido darle señal a la tv, tambien puede utilizar un reaprtidor de señal splitter o amplificador
para que no tenga nada que ver la señal del deco con la tele, es decir cables diferentes desde el repartidor de señal.

Saludos
Registrado:
13/01/2013
Gracias:
18/6
Mensajes
43
Muchas gracias por tu acertada respuesta. Efectivamente, si tengo el deco encendido sí veo la tele. ¿Hay forma de que esto no tenga que ser así? Es que para ver la tele tengo que tener el deco encendido, no me pasó hasta ahora. ¿Os pasa a vosotros?
EDITO por si le pasa a alguien más: poniendo la hora en el deco -en configuración,otro- se ve la tele con el deco apagado
« Última modificación: 03/05/2015, 20:02 por Amanecer »
Registrado:
09/05/2012
Gracias:
1/0
Mensajes
6
A mi me paso le puse una t y lo solucione no sabia lo de la hora Gracias
Registrado:
22/02/2014
Gracias:
205/241
Mensajes
659
Es que si apagas el deco no le llega la señal de Tv a la tele. Pero como dicen los compis foreros más arriba si le pones una T o spliter  se soluciona, o tener el deco encendido siempre que vayas a ver la tele.

A mi lo que me pasa es que hay veces que aún teniendo el deco encendido se me queda sin señal el amplificador y lo tengo que reiniciar (quito cable de alimentación y se lo vuelvo a poner), imagino que será porque mi deco combo TS100 es ya algo antiguo y cuando se calienta o al encenderlo hace algún contacto que me deja sin señal el amplificador. A alguien más le pasa?

Saludos.
« Última modificación: 07/05/2015, 11:44 por gemelox »

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
1574 Vistas
Último mensaje 21/03/2008, 18:35
por duke
hot_post * 24 Respuestas
1614 Vistas
Último mensaje 09/09/2012, 10:15
por otroatletico
normal_post * 8 Respuestas
3064 Vistas
Último mensaje 30/01/2018, 18:34
por bolindre
normal_post * 11 Respuestas
7573 Vistas
Último mensaje 15/07/2017, 01:02
por albertoxman
normal_post * 0 Respuestas
1100 Vistas
Último mensaje 15/05/2015, 19:08
por turirof
normal_post * 7 Respuestas
2405 Vistas
Último mensaje 01/06/2015, 16:32
por Pimo
normal_post * 1 Respuestas
756 Vistas
Último mensaje 19/06/2015, 19:58
por pitraco
normal_post * 2 Respuestas
1778 Vistas
Último mensaje 30/07/2015, 19:31
por el_nano_ct
normal_post * 0 Respuestas
1817 Vistas
Último mensaje 16/12/2015, 17:27
por PEDRO.outlet
normal_post_locked * 3 Respuestas
186 Vistas
Último mensaje 08/08/2018, 00:59
por alhamra



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES