Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Illusion SA600  (Leído 72733 veces)

09/01/2017, 19:31Respuesta #180

Conectado manche82

messageicon

Re:Illusion SA600

« Respuesta #180 en: 09/01/2017, 19:31 »
a mi me paso en un talcom, si se te ha roto el alimentador si puedes pasalo por garantia, y si no te lo pasan tiralo por que el alimentador vale lo que casi el aparato

11/01/2017, 21:41Respuesta #181

Conectado manche82

messageicon

Re:Illusion SA600

« Respuesta #181 en: 11/01/2017, 21:41 »
A ver si me podeis ayudar, resulta que algunos de estos aparatos que he puesto los que no tienen el router cerca me estan dando problemas de servicio codificado y los que estan cerca del router van sin problemas os ha pasado o habeis notado estos problemas parece ser que en este aspecto van bastante peor que los talcom, ¿me podeis comentar algo sobre esto?

12/01/2017, 11:02Respuesta #182

Conectado marcelog1979

  • VIP
  • *****
  • Gracias
  • -Dada: 668
  • -Recibida: 408
  • Mensajes: 918
  • porque, no hay dos sin tres!!!!!!!
messageicon

Re:Illusion SA600

« Respuesta #182 en: 12/01/2017, 11:02 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
A ver si me podeis ayudar, resulta que algunos de estos aparatos que he puesto los que no tienen el router cerca me estan dando problemas de servicio codificado y los que estan cerca del router van sin problemas os ha pasado o habeis notado estos problemas parece ser que en este aspecto van bastante peor que los talcom, ¿me podeis comentar algo sobre esto?
Evita conectarlos por wifi, si dan problemas.

23/01/2017, 19:22Respuesta #183

Conectado manche82

messageicon
Re:Illusion SA600
« Respuesta #183 en: 23/01/2017, 19:22 »
ok gracias marcelo, lo cierto que algunos van muy bien y otro por wifi fallan muchisimo, gracias por tu aporte

27/01/2017, 01:13Respuesta #184

Desconectado aLdean0

messageicon
Re:Illusion SA600
« Respuesta #184 en: 27/01/2017, 01:13 »
Finalmente el aparato abierto y revisado. Tenia como un condensador de potencia quemado. Lo van a sustituir y esperemos que todo vuelva a la normalidad.

Un saludo, espero que todos estén siendo iluminados.

30/01/2017, 11:40Respuesta #185

Desconectado Hagnus

messageicon
Re:Illusion SA600
« Respuesta #185 en: 30/01/2017, 11:40 »
Hola a todos!
Compre la semana pasada un illusion sa600. Le meti el firmware, despues la lista de canales y se me bloqueó (pantalla con el logo de illusion) y de ahí no avanza. ¿Qué he hecho mal?
¿Se sabe cuando habrá disponible algún procedimiento para desbloquearlo?
Tengo el cable rs232 pero no tengo ni idea de lo que tengo que hacer.

Gracias 😃

02/02/2017, 00:36Respuesta #186

Desconectado aLdean0

messageicon
Re:Illusion SA600
« Respuesta #186 en: 02/02/2017, 00:36 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola a todos!
Compre la semana pasada un illusion sa600. Le meti el firmware, despues la lista de canales y se me bloqueó (pantalla con el logo de illusion) y de ahí no avanza. ¿Qué he hecho mal?
¿Se sabe cuando habrá disponible algún procedimiento para desbloquearlo?
Tengo el cable rs232 pero no tengo ni idea de lo que tengo que hacer.

Gracias 😃

Habría que ver la lista o el firm instalado para saber dónde proviene el error.

02/02/2017, 14:10Respuesta #187

Desconectado Hagnus

messageicon
Re:Illusion SA600
« Respuesta #187 en: 02/02/2017, 14:10 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Habría que ver la lista o el firm instalado para saber dónde proviene el error.

Gracias por contestar.
Me descargue el firm y la lista de canales que comentaste, casualmente tú, en la respuesta #76. Por tanto, el firmware y la lista no debe de ser.

Lo que hice exactamente fue;
1) actualizar firm descargado (ILLSA600_09_20.bin)
2) se reinicio solo
3) conectar el wifi
4) meter la lista de canales (Axtra 27_09_16 hame47)
5) y reiniciando... se quedó bloqueado con la imagen de Illusion en la pantalla.

Ahora el deco lo tengo el servicio técnico (que no se si me cobraran algo por desbloquearlo ya que le modifique el firmware original) y cuando me lo den... me da bastante miedo volver a intentarlo.


02/02/2017, 18:55Respuesta #188

Conectado juan007

messageicon
Re:Illusion SA600
« Respuesta #188 en: 02/02/2017, 18:55 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Gracias por contestar.
Me descargue el firm y la lista de canales que comentaste, casualmente tú, en la respuesta #76. Por tanto, el firmware y la lista no debe de ser.

Lo que hice exactamente fue;
1) actualizar firm descargado (ILLSA600_09_20.bin)
2) se reinicio solo
3) conectar el wifi
4) meter la lista de canales (Axtra 27_09_16 hame47)
5) y reiniciando... se quedó bloqueado con la imagen de Illusion en la pantalla.

Ahora el deco lo tengo el servicio técnico (que no se si me cobraran algo por desbloquearlo ya que le modifique el firmware original) y cuando me lo den... me da bastante miedo volver a intentarlo.
En el firm cometistes el error. Tenias que haber metido el 10_20 o el 11_20, el 09_20 no acepta todas las listas.
Me temo que mientras no saque una sofw para poder reparar estos errores, el aparato solo lo puedes usar de pisa papeles o mandarlo al que te lo vendio y decirle que esta defectuoso si tienes la factura.

02/02/2017, 19:55Respuesta #189

Desconectado aLdean0

messageicon
Re:Illusion SA600
« Respuesta #189 en: 02/02/2017, 19:55 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
En el firm cometistes el error. Tenias que haber metido el 10_20 o el 11_20, el 09_20 no acepta todas las listas.
Me temo que mientras no saque una sofw para poder reparar estos errores, el aparato solo lo puedes usar de pisa papeles o mandarlo al que te lo vendio y decirle que esta defectuoso si tienes la factura.

Yo sigo utilizando eso exactamente y me va bien, de todos modos si es como dices tratare de probar esa manera.
El servicio técnico no debería cobrar puesto que el aparato tiene 2 años de garantía. Ya nos cuentas. Yo tengo dos también en servicio técnico porque se reiniciaban solos con el sistema de fábrica. A ver qué me dicen porque me han dado largas, va para un mes y sigo sin respuesta de la empresa.

03/02/2017, 04:03Respuesta #190

Conectado juan007

messageicon
Re:Illusion SA600
« Respuesta #190 en: 03/02/2017, 04:03 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Yo sigo utilizando eso exactamente y me va bien, de todos modos si es como dices tratare de probar esa manera.
El servicio técnico no debería cobrar puesto que el aparato tiene 2 años de garantía. Ya nos cuentas. Yo tengo dos también en servicio técnico porque se reiniciaban solos con el sistema de fábrica. A ver qué me dicen porque me han dado largas, va para un mes y sigo sin respuesta de la empresa.
Has tenido suerte, ya comente que no con todas las listas le pasa. El que quiera seguir o insertar este sofw aun siendo el mas complicado, que no inserte ninguna lista ya terminada y haga una busqueda ciega :o

12/02/2017, 13:19Respuesta #191

Desconectado elecar1

messageicon
Re:Illusion SA600
« Respuesta #191 en: 12/02/2017, 13:19 »
Buenas a todos, he instalado el 10_22 y seguidamente la lista Axtra 27_09_26 y se reinicia con el logo y alos pocos segundos se queda la pantalla en negra sin responder al mando. A alguien mas le pasa ??

14/02/2017, 11:59Respuesta #192

Conectado juan007

messageicon
Re:Illusion SA600
« Respuesta #192 en: 14/02/2017, 11:59 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas a todos, he instalado el 10_22 y seguidamente la lista Axtra 27_09_26 y se reinicia con el logo y alos pocos segundos se queda la pantalla en negra sin responder al mando. A alguien mas le pasa ??
Si, a todos que sigan este proceso.
Mira a ver si te deja meter de nuevo el firmw ese o el 11_22 le haces una busqueda ciega y te creas tu mismo la lista propia.
Suerte ;)

15/02/2017, 15:40Respuesta #193

Desconectado Hagnus

messageicon
Re:Illusion SA600
« Respuesta #193 en: 15/02/2017, 15:40 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Yo sigo utilizando eso exactamente y me va bien, de todos modos si es como dices tratare de probar esa manera.
El servicio técnico no debería cobrar puesto que el aparato tiene 2 años de garantía. Ya nos cuentas. Yo tengo dos también en servicio técnico porque se reiniciaban solos con el sistema de fábrica. A ver qué me dicen porque me han dado largas, va para un mes y sigo sin respuesta de la empresa.

Justo hoy he recibido el decodificador desbloqueado del servicio técnico (no me han cobrado nada).
A lo largo de la tarde intentaré meterle un nuevo firm y una lista de canales (aunque estoy por hacer una búsqueda a ciegas).
¿Le meto el firm 11_22?
¿Me recomendáis meterle una lista?

Un saludo y gracias  ;)

15/02/2017, 16:01Respuesta #194

Conectado juan007

messageicon
Re:Illusion SA600
« Respuesta #194 en: 15/02/2017, 16:01 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Justo hoy he recibido el decodificador desbloqueado del servicio técnico (no me han cobrado nada).
A lo largo de la tarde intentaré meterle un nuevo firm y una lista de canales (aunque estoy por hacer una búsqueda a ciegas).
¿Le meto el firm 11_22?
¿Me recomendáis meterle una lista?

Un saludo y gracias  ;)
Yo no se lo recomiendo a nadie a no ser que este seguro de que esa lista le vendria bien.

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 1 Respuestas
2690 Vistas
Último mensaje 09/09/2016, 17:26
por erpower
normal_post * 1 Respuestas
1035 Vistas
Último mensaje 02/10/2016, 21:04
por casemiro
normal_post * 2 Respuestas
930 Vistas
Último mensaje 25/10/2016, 21:02
por casemiro
normal_post * 11 Respuestas
4360 Vistas
Último mensaje 18/10/2017, 01:46
por richroa
normal_post * 2 Respuestas
854 Vistas
Último mensaje 10/02/2017, 19:35
por cachorro035
normal_post * 1 Respuestas
1660 Vistas
Último mensaje 25/04/2017, 10:12
por roger63
normal_post * 2 Respuestas
654 Vistas
Último mensaje 10/05/2017, 14:34
por casemiro
normal_post_locked * 1 Respuestas
536 Vistas
Último mensaje 20/05/2017, 13:35
por Unamigo
normal_post_locked * 1 Respuestas
467 Vistas
Último mensaje 07/06/2017, 14:14
por Unamigo
normal_post * 3 Respuestas
1388 Vistas
Último mensaje 23/06/2017, 19:04
por aLdean0



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES