Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Illusion SA600  (Leído 75807 veces)

05/12/2016, 03:49Respuesta #150

Conectado juan007

messageicon

Re:Illusion SA600

« Respuesta #150 en: 05/12/2016, 03:49 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
como os ha ido el illusion en el clasico??
tengo uno conectado por wifi a un router 3G, y va fatal, no se si es el deco o la conexion a internet.
que firmware tienes puesto.

05/12/2016, 03:54Respuesta #151

Conectado juan007

messageicon

Re:Illusion SA600

« Respuesta #151 en: 05/12/2016, 03:54 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola,tengo un illusion sa600 y tengo 2 problemas,se cuelga cada dos por tres y tengo que desconectarlo de la corriente por que no se apaga ni con el mando y por otro lado,el wifi se desconecta,se pone en ip estatica y pone.ap no encontrado,a alguien le pasa y sabe solucionarlo?gracias
Que firmware tienes instalado? el ILLSA600_10_30 o El 11_22 ?

05/12/2016, 11:25Respuesta #152

Conectado marcelog1979

  • VIP
  • *****
  • Gracias
  • -Dada: 668
  • -Recibida: 408
  • Mensajes: 783
  • porque, no hay dos sin tres!!!!!!!
messageicon

Re:Illusion SA600

« Respuesta #152 en: 05/12/2016, 11:25 »
11-22 o 1.07, el ultimo.
primera parte fatal cortes cada 3-4 min.
segunda algo soportable 2-3 cortes en toda la segunda parte.
g-net activado con apoyo de una cCccam buena.
la cosa es que no me fio de la conexion a internet  mi compi usa un router 3g con simy*, y entonces solo tiene opcion de conectar por WiFi, yo lo he probado en mi casa por cable y va bien.
me da a mi que el router no va bien. es tplink M 5250.
le recomende esta opción por que yo tengo uno puesto de la siguiente forma.
cristor atlas e.
móvil galaxia ace ( antiguo...antiguo..) con targeta simy*, puesto como punto de acceso.
router tplink de 18€, en modo wds repitiendo la señal WiFi del móvil, y receptor conectado por cable a este router.
y va de lujo...

05/12/2016, 13:12Respuesta #153

Conectado juan007

messageicon
Re:Illusion SA600
« Respuesta #153 en: 05/12/2016, 13:12 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
11-22 o 1.07, el ultimo.
primera parte fatal cortes cada 3-4 min.
segunda algo soportable 2-3 cortes en toda la segunda parte.
g-net activado con apoyo de una cCccam buena.
la cosa es que no me fio de la conexion a internet  mi compi usa un router 3g con simy*, y entonces solo tiene opcion de conectar por WiFi, yo lo he probado en mi casa por cable y va bien.
me da a mi que el router no va bien. es tplink M 5250.
le recomende esta opción por que yo tengo uno puesto de la siguiente forma.
cristor atlas e.
móvil galaxia ace ( antiguo...antiguo..) con targeta simy*, puesto como punto de acceso.
router tplink de 18€, en modo wds repitiendo la señal WiFi del móvil, y receptor conectado por cable a este router.
y va de lujo...
Me creo que no es la ruter si no el sofwer, yo he configurado uno con el 1.07 y he visto que el Wifi se conecta y se desconecta continuamente. Con el 1.06 por Wifi sin problemas, pero no puedo volver al 1.06 despues de haber intalado el 1.07

05/12/2016, 16:45Respuesta #154

Conectado marcelog1979

  • VIP
  • *****
  • Gracias
  • -Dada: 668
  • -Recibida: 408
  • Mensajes: 783
  • porque, no hay dos sin tres!!!!!!!
messageicon
Re:Illusion SA600
« Respuesta #154 en: 05/12/2016, 16:45 »
gracias Juan, también sospechaba algo así.
entonces , no se puede volver al 1.06??
esta tarde lo conectare por WiFi aquí en mi casa y probare.

05/12/2016, 18:08Respuesta #155

Conectado juan007

messageicon
Re:Illusion SA600
« Respuesta #155 en: 05/12/2016, 18:08 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
gracias Juan, también sospechaba algo así.
entonces , no se puede volver al 1.06??
esta tarde lo conectare por WiFi aquí en mi casa y probare.
Yo no lo he logrado y he tenido que dejar el 1.07, el deco ya no esta en mi casa, se lo prepare para un amigo, mira tu si puedes.

05/12/2016, 19:03Respuesta #156

Desconectado manche82

messageicon
Re:Illusion SA600
« Respuesta #156 en: 05/12/2016, 19:03 »
hola chicos ya tengo el illusion, ya lo tengo en marcha, la verdad que bastante sencilla la instalacion, lo unico que me ha vuelto loco era que me aperecia antena overload cortocircuito en lenb, al final lo he enchufado sin conectar la antena de lnb, le he puesto el firware y la lista de canales, me he metido en ajustes de antena he cogido el astra, le he conectado el wifi  y depues la antena de lnb y a funcionar, de momento muy bien

05/12/2016, 19:29Respuesta #157

Desconectado manche82

messageicon
Re:Illusion SA600
« Respuesta #157 en: 05/12/2016, 19:29 »
bueno comentar no se si a vosotros tambien os salia lo de antena overload..... los pasos que he seguido,

lo he conectado sin enchufar el cable de antena.

menu, utilidades, actualizacion de software,tipo de actualizacion por usb, seccion todos pinchamos en el archivo de sofware de actualiza y se apaga y enciende automaticamente

una vez metido el firware y lista de canales, yo me he tenido que ir a ajustes de antena y selecionar el satelite en este caso astra 1l_1kr/19.2e.

una vez que le he metido el satelite lo conectamos por wifi, una vez conectado enchufo la antena al lnb y hay luz.


la verdad que la calidad y la rapidez mejor que el talcom de momento de 10

saludos amigos

05/12/2016, 21:17Respuesta #158

Conectado marcelog1979

  • VIP
  • *****
  • Gracias
  • -Dada: 668
  • -Recibida: 408
  • Mensajes: 783
  • porque, no hay dos sin tres!!!!!!!
messageicon
Re:Illusion SA600
« Respuesta #158 en: 05/12/2016, 21:17 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Yo no lo he logrado y he tenido que dejar el 1.07, el deco ya no esta en mi casa, se lo prepare para un amigo, mira tu si puedes.
bloquea el decó?? o simplemente no se lo traga??

06/12/2016, 00:56Respuesta #159

Conectado juan007

messageicon
Re:Illusion SA600
« Respuesta #159 en: 06/12/2016, 00:56 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
bloquea el decó?? o simplemente no se lo traga??
No lo bloquea, se lo traga pero sigue el 1.07 en el aparato, aunque le des mas veces no lo consigues. Copia primero tu lista, por que  te la borra y luego no te conecta el G-Net.

06/12/2016, 02:01Respuesta #160

Conectado marcelog1979

  • VIP
  • *****
  • Gracias
  • -Dada: 668
  • -Recibida: 408
  • Mensajes: 783
  • porque, no hay dos sin tres!!!!!!!
messageicon
Re:Illusion SA600
« Respuesta #160 en: 06/12/2016, 02:01 »
OK, probare.
esta tarde lo he tenido en casa.
por cable, perfecto
mi adsl por wifi , casi perfecto
router 3g, algún que otro corte.
me da que no se llevan bien, seguiremos investigando.
gracias Juan.

06/12/2016, 02:03Respuesta #161

Conectado marcelog1979

  • VIP
  • *****
  • Gracias
  • -Dada: 668
  • -Recibida: 408
  • Mensajes: 783
  • porque, no hay dos sin tres!!!!!!!
messageicon
Re:Illusion SA600
« Respuesta #161 en: 06/12/2016, 02:03 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola chicos ya tengo el illusion, ya lo tengo en marcha, la verdad que bastante sencilla la instalacion, lo unico que me ha vuelto loco era que me aperecia antena overload cortocircuito en lenb, al final lo he enchufado sin conectar la antena de lnb, le he puesto el firware y la lista de canales, me he metido en ajustes de antena he cogido el astra, le he conectado el wifi  y depues la antena de lnb y a funcionar, de momento muy bien
lo poco que he tocado este decó, no ñme ha salido ese error, por seguridad mejor actualizar con la antena desconectada.

06/12/2016, 15:39Respuesta #162

Desconectado manche82

messageicon
Re:Illusion SA600
« Respuesta #162 en: 06/12/2016, 15:39 »
si, a ver lo suyp cuando lo instalas por primera vez como en este caso, el cable de la antena es mejor no ponerselo, una vez lo enciendes metes firware y lista de canales te vas a ajustes de antena pones el astra conectas a wifi y ya pones el cable de antena. asi lo hice yo y la verdad que muy pocos cortes y en hd es bestial lo bien que se ve.


saludos

07/12/2016, 23:42Respuesta #163

Desconectado mellozx10r

messageicon
Re:Illusion SA600
« Respuesta #163 en: 07/12/2016, 23:42 »
Hola a ver si a alguien le ha pasado...actualizo mediante usb a la ultima version que es la 1.07, se reinicia y en informacion de sistema me sale la nueva pero a los pocos dias de estar viendolo perfectamente lo enciendo y no tengo luz...me da por mirar y tenia la version 1.04.6 Lo vuelvo a actualizar esta vez mediante internet y al segundo intento me pilla la ultima version pero al meterle la lista de canales me sale otra vez la version antigua. Estare haciendo algo mal? Un saludo

08/12/2016, 21:07Respuesta #164

Conectado vitolapata

messageicon
Re:Illusion SA600
« Respuesta #164 en: 08/12/2016, 21:07 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola a ver si a alguien le ha pasado...actualizo mediante usb a la ultima version que es la 1.07, se reinicia y en informacion de sistema me sale la nueva pero a los pocos dias de estar viendolo perfectamente lo enciendo y no tengo luz...me da por mirar y tenia la version 1.04.6 Lo vuelvo a actualizar esta vez mediante internet y al segundo intento me pilla la ultima version pero al meterle la lista de canales me sale otra vez la version antigua. Estare haciendo algo mal? Un saludo

Puede ser que al cargarle la lista de canales le cargues tambien el firmware anterior. La lista la tienes que actualizar en modo  Fav+config para el 1.07.
Saludos

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 1 Respuestas
2704 Vistas
Último mensaje 09/09/2016, 17:26
por erpower
normal_post * 1 Respuestas
1043 Vistas
Último mensaje 02/10/2016, 21:04
por casemiro
normal_post * 2 Respuestas
936 Vistas
Último mensaje 25/10/2016, 21:02
por casemiro
normal_post * 11 Respuestas
4581 Vistas
Último mensaje 18/10/2017, 01:46
por richroa
normal_post * 2 Respuestas
860 Vistas
Último mensaje 10/02/2017, 19:35
por cachorro035
normal_post * 1 Respuestas
1732 Vistas
Último mensaje 25/04/2017, 10:12
por roger63
normal_post * 2 Respuestas
677 Vistas
Último mensaje 10/05/2017, 14:34
por casemiro
normal_post_locked * 1 Respuestas
568 Vistas
Último mensaje 20/05/2017, 13:35
por Unamigo
normal_post_locked * 1 Respuestas
481 Vistas
Último mensaje 07/06/2017, 14:14
por Unamigo
normal_post * 3 Respuestas
1491 Vistas
Último mensaje 23/06/2017, 19:04
por aLdean0



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES