Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: 9700 hd imagen perfecta pero no se oye  (Leído 1764 veces)

Registrado:
06/12/2013
Gracias:
11/16
Mensajes
62
Buen año a todos!
Acabo de conectar mi 9700 hd y tengo luz en todo .
Pero... No consigo que llegue el sonido!!
He mirado la configuracion del tv y todo parece estar bien...
Sabeis si debo modificar algo en el deco?
Gracias avanzadas!
Registrado:
21/10/2013
Gracias:
7/48
Mensajes
207
lo tienes con HDMI o EUROCONECTOR ,prueva a cambiar el cable algunas veces suelen fallar.saludos.
Registrado:
06/12/2013
Gracias:
11/16
Mensajes
62
Gracias compis.
Lo tengo con hdmi. Lo curioso es que lo probé cuando lo compré y iba bien...
Estoy mas perdiido que el barco del arroz...
Registrado:
19/07/2012
Gracias:
158/167
Mensajes
8756
Como dice el compañero asegurate del volumen, y tambien en configuraciones por ahi de sonido que tenga todo activado correctamente.

SALUDOS.
Registrado:
06/12/2013
Gracias:
11/16
Mensajes
62
Gracias a todos por las infos.
Probé con todo . El volumen estaba a tope, lo comprobé.
Finalmente la solución fue tan tonta como cambiar la entrada de hdmi. La entrada,ojo, no el cable.
Ahara va genial.
Gracias de nuevo y Feliz Año!
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES