Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: iris 9600 hd 2 completamente bloqueado  (Leído 1373 veces)

Registrado:
10/05/2016
Gracias:
5/1
Mensajes
12
Hola me llamo Marta a ver si podéis ayudarme!!!! Tengo el iris 9600 hd2 y estaba funcionando perfecto hasta que de repente un día se puso en negro. He intentado actualizar con un firmware original que me descargue  y nada, el aparato cuando lo enciendo hace ruido pero sigue todo en negro, el aparato y la televisión. Sabéis que es lo que le ha podido pasar? En ajustes me ponía que caducaba en noviembre.
Habra muerto el aparato? Se puede recuperar?
Muchisimas Gracias
Registrado:
16/11/2010
Gracias:
3365/596
Mensajes
2473
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola me llamo Marta a ver si podéis ayudarme!!!! Tengo el iris 9600 hd2 y estaba funcionando perfecto hasta que de repente un día se puso en negro. He intentado actualizar con un firmware original que me descargue  y nada, el aparato cuando lo enciendo hace ruido pero sigue todo en negro, el aparato y la televisión. Sabéis que es lo que le ha podido pasar? En ajustes me ponía que caducaba en noviembre.
Habra muerto el aparato? Se puede recuperar?
Muchisimas Gracias
Colega porque no miras en la seccion de los Iris y sobre todo en este apartadohttp://www.forokeys.com/foro/iris-hd/caducidad-de-la-conexion-al-servidor-segun-tu-numero-de-serie/.Venga haber si tiene solucion.Saludos.
Registrado:
10/05/2016
Gracias:
5/1
Mensajes
12
He estado mirando pero no encuentro a nadie que le pase esto, gracias de todas formas
Registrado:
09/04/2013
Gracias:
574/8832
Mensajes
4102
Hola Marta.¿Dices que hace ruido? Pueden ser varias cosa... ¿ te pone sin señal..o codificado ?¿ te llega bien la señal ?¿ te llega internet bien ?Danos mas datos para que podamos ayudarte.
Registrado:
09/04/2013
Gracias:
574/8832
Mensajes
4102
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola me llamo Marta a ver si podéis ayudarme!!!! Tengo el iris 9600 hd2 y estaba funcionando perfecto hasta que de repente un día se puso en negro. He intentado actualizar con un firmware original que me descargue  y nada, el aparato cuando lo enciendo hace ruido pero sigue todo en negro, el aparato y la televisión. Sabéis que es lo que le ha podido pasar? En ajustes me ponía que caducaba en noviembre.
Habra muerto el aparato? Se puede recuperar?
Muchisimas Gracias
Tienes la misma pregunta en varios hilos:
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola me llamo Marta a ver si podéis ayudarme!!!! Tengo el iris 9600 hd2 y estaba funcionando perfecto hasta que de repente un día se puso en negro. He intentado actualizar con un firmware original que me descargue  y nada, el aparato cuando lo enciendo hace ruido pero sigue todo en negro, el aparato y la televisión. Sabéis que es lo que le ha podido pasar? En ajustes me ponía que caducaba en noviembre
Gracias
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Pues no, no veo absolutamente nada, probe a cambiar el hdmi por un euroconector y tampoco veia nada. Prbare con el firm ese y con otro hdmi a ver que pasa.
Muchas gracias
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Ya he probado a cambiar el hdmi, a poner el firm original y el firm del 13-2-16, que es el ultimo que puse y nada de nada, que mas puedo hacer?
Registrado:
10/05/2016
Gracias:
5/1
Mensajes
12
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola Marta.¿Dices que hace ruido? Pueden ser varias cosa... ¿ te pone sin señal..o codificado ?¿ te llega bien la señal ?¿ te llega internet bien ?Danos mas datos para que podamos ayudarte.
Pues en la tele me pone sin señal, la pantalla del aparato esta en negro, los cables e internet todo ok.
Sabes lo que suele pasar cuando caducan?
Igual es un problema interno del aparato....
Registrado:
09/04/2013
Gracias:
574/8832
Mensajes
4102
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Pues en la tele me pone sin señal, la pantalla del aparato esta en negro, los cables e internet todo ok.
Sabes lo que suele pasar cuando caducan?
Igual es un problema interno del aparato....
Entonces es problema de la antena.Quizas se a movido.Asegurate y mira en menú ajustes de antena o satelite Astra.
 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 3 Respuestas
1366 Vistas
Último mensaje 08/11/2011, 12:58
por suacom
normal_post * 7 Respuestas
2181 Vistas
Último mensaje 30/06/2015, 01:15
por milincko
normal_post_locked * 0 Respuestas
411 Vistas
Último mensaje 27/06/2015, 13:20
por kri
normal_post * 2 Respuestas
1223 Vistas
Último mensaje 24/02/2016, 10:47
por BOKERONPLUS
normal_post * 2 Respuestas
1325 Vistas
Último mensaje 04/11/2015, 21:50
por xs400
normal_post * 2 Respuestas
424 Vistas
Último mensaje 08/12/2015, 23:09
por meca2123
normal_post * 2 Respuestas
1277 Vistas
Último mensaje 12/01/2016, 11:26
por pedro_fdez
hot_post * 15 Respuestas
1991 Vistas
Último mensaje 21/02/2016, 12:58
por gabigol
hot_post * 21 Respuestas
7536 Vistas
Último mensaje 05/12/2016, 16:00
por meca2123
normal_post * 4 Respuestas
331 Vistas
Último mensaje 25/06/2016, 22:09
por JM12



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES