Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Iris 9600 HD sin señal pese a que llega señal a otro receptor  (Leído 2278 veces)

16/03/2016, 18:41

Desconectado amc1973

Hola: Tengo un Iris 9600 HD que lo he estado viendo bien con el ultimo firm y entraba la señal de antena perfectamente en cualquier canal de Astra. Cuando enciendo el receptor sale una pantalla verde con una especie de franjas dobladas y a continuación sale el menu por el que te puedes mover sin problemas, llegando a coger la señal wiffi perfectamente. El problema empezó en que desde hace días, en cualquier canal aparece la "ventana" "sin señal". Al principio creí que podía ser de la antena parabolica y estuve comprobando las conexiones, etc,  pero lo he descartado ,ya que en ese mismo lugar he probado con otro receptor que me han dejado, un Iris 6600, y la señal entra perfectamte y si ven todos los canales sin problema. He llevado el Iris 9600 a otro  punto de salida de antena de Astra que se está viendo bien, pero sigue sin entrar señal. ¿A que puede ser debido esto? . Gracias.

16/03/2016, 19:11Respuesta #1

Conectado masterchollo

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 662
  • -Recibida: 162
  • Mensajes: 518
hola vueve ha meter otra ves el fiware haver que pasa un saludo

16/03/2016, 19:21Respuesta #2

Desconectado amc1973

No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola vueve ha meter otra ves el fiware haver que pasa un saludo
Ya he probado con varios firm, incluso el original, y nada. Se ha estado viendo bien, y en principio al ver la ventana "sin señal" piensas que es de la antena logicamente. Estuve comprobando contactos, etc, y nada, y llevé a ese punto de señal otro receptor y entra la señal correctamente. He llevado el Iris 9600 a un punto de otra habitación donde hay seguro señal y no se ve, y sin embargo, si se ve otro receptor que me han dejado. Creo que el problema puede estar en algun componente de la entrada de señal de antena o de otro tipo, o que se haya desconfigurado los datos de antena., no se, pero es algo raro, aunque todo apunta a un problema del receptor. Gracias.

16/03/2016, 19:38Respuesta #3

Conectado wilfred

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 90
  • -Recibida: 2589
  • Mensajes: 3457
  • Siempre trasteando Forokeys No Para Cualquiera.
Buenas a mi amigo le pasaba lo mismo el aparato del plus de alta se le veía y con el iris9600 sin señal después de darle vueltas probaron cambiando el lnb de la parabólica y eso era mira tu lnb haber.

Un Saludo  :)

16/03/2016, 19:44Respuesta #4

Desconectado luciano31

O es el lnb o en la configuracion de ajuste de antena esta la lnb desconectado

18/03/2016, 22:37Respuesta #5

Conectado huyo

  • Forero de Calidad
  • **
  • Gracias
  • -Dada: 14
  • -Recibida: 52
  • Mensajes: 394
  • IRIS 9600HD por cccam
Me parece que va a ser mas sencillo que todo lo que habeis dicho... el deco ha muerto  :laugh:

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 2 Respuestas
1180 Vistas
Último mensaje 12/06/2016, 10:52
por jos82
normal_post * 7 Respuestas
1349 Vistas
Último mensaje 29/01/2016, 15:38
por wilfred
normal_post * 11 Respuestas
4165 Vistas
Último mensaje 20/06/2016, 15:17
por jos82
normal_post * 2 Respuestas
730 Vistas
Último mensaje 21/03/2016, 10:23
por nicklanz
normal_post * 5 Respuestas
3214 Vistas
Último mensaje 07/04/2016, 18:14
por tonyreturn
normal_post * 5 Respuestas
1037 Vistas
Último mensaje 02/09/2016, 09:23
por jos82
normal_post * 2 Respuestas
347 Vistas
Último mensaje 27/07/2017, 18:09
por alanto69
normal_post * 9 Respuestas
599 Vistas
Último mensaje 29/10/2017, 18:37
por alanto69
normal_post * 2 Respuestas
207 Vistas
Último mensaje 17/10/2017, 22:11
por tertulia
normal_post * 1 Respuestas
180 Vistas
Último mensaje 30/11/2017, 18:02
por jos82



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES