Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: iris 9600 imposibilidad activar servidores goodcam ni cccam  (Leído 2606 veces)

04/12/2016, 10:39

Desconectado pedroking365

Hola buenas , desde hace unos dias en el menu "6666" de mi iris 9600 no puedo cambiar de goodcam a cccam porque se queda el menu de "Cambiar servidor..." y no hay manera.
He probado formateando el deco y volviendo a fabrica pero sigue igual. a ver si alguien me puede ayudar o si por fin mi deco ha llegado a su fin...
Gracias y perdon si el hilo esta repetido.

04/12/2016, 10:43Respuesta #1

Conectado pepe garcia

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 841
  • -Recibida: 309
  • Mensajes: 631
messageicon

Re:iris 9600 imposibilidad activar servidores goodcam ni cccam

« Respuesta #1 en: 04/12/2016, 10:43 »
Ponle un firm y los servidores se quedan en inactivo y luego eliges teniendo puesto internet

04/12/2016, 12:17Respuesta #2

Desconectado amayensa

messageicon

Re:iris 9600 imposibilidad activar servidores goodcam ni cccam

« Respuesta #2 en: 04/12/2016, 12:17 »
buenas, yo tengo el mismo problema. he instalado un firm y con internet desconectado he puesto las cccam, pero al activar el internet , se reinicia el deco una y otra vez.
alguien tiene la solucion ??

04/12/2016, 12:41Respuesta #3

Conectado pedro_fdez

messageicon
Re:iris 9600 imposibilidad activar servidores goodcam ni cccam
« Respuesta #3 en: 04/12/2016, 12:41 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
buenas, yo tengo el mismo problema. he instalado un firm y con internet desconectado he puesto las cccam, pero al activar el internet , se reinicia el deco una y otra vez.
alguien tiene la solucion ??
prueba dejar solo 2 lineas cccam , si pones mas se bloquea

04/12/2016, 13:08Respuesta #4

Desconectado yeste

messageicon
Re:iris 9600 imposibilidad activar servidores goodcam ni cccam
« Respuesta #4 en: 04/12/2016, 13:08 »
A mi me paso lo mismo y lo que hice fue desconectar el cable de internet y entonces si podia cambiar de goodcam a cccam, unas vez hecho el cambio volvi a conectar el cable de internet y listo.
Saludos

04/12/2016, 16:26Respuesta #5

Desconectado papiesther

messageicon
Re:iris 9600 imposibilidad activar servidores goodcam ni cccam
« Respuesta #5 en: 04/12/2016, 16:26 »
Tarda unos diez minutos o quince en cambiar, pero cambia, primero lo haces en inactive y luego a cccam, o viceversa.

04/12/2016, 18:29Respuesta #6

Conectado miguel1966

messageicon
Re:iris 9600 imposibilidad activar servidores goodcam ni cccam
« Respuesta #6 en: 04/12/2016, 18:29 »
A mi me paso y solamente hice desconectar corriente electrica y a los 10 segundos enchufar y todo normal suerte

04/12/2016, 18:49Respuesta #7

Desconectado pedroking365

messageicon
Re:iris 9600 imposibilidad activar servidores goodcam ni cccam
« Respuesta #7 en: 04/12/2016, 18:49 »
En primer lugar garacias a todos por las respuestas.
Como bien puso un compañero ha sido desconectarlo de la red de Internet y automaticamente ya he podido cambiar de goodcam a cccam sin mayor problema, he metido las cccam correspondientes y volvió la luz sin mayor problema.

04/12/2016, 20:36Respuesta #8

Desconectado amayensa

messageicon
Re:iris 9600 imposibilidad activar servidores goodcam ni cccam
« Respuesta #8 en: 04/12/2016, 20:36 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
En primer lugar garacias a todos por las respuestas.
Como bien puso un compañero ha sido desconectarlo de la red de Internet y automaticamente ya he podido cambiar de goodcam a cccam sin mayor problema, he metido las cccam correspondientes y volvió la luz sin mayor problema.


asi lo he hecho yo, pero despues empieza el deco a reiniciarse solo una y otra vez.

04/12/2016, 20:44Respuesta #9

Desconectado Pepo grillo

messageicon
Re:iris 9600 imposibilidad activar servidores goodcam ni cccam
« Respuesta #9 en: 04/12/2016, 20:44 »
Hola prueba lo que dice el compañero del mensaje 4,funciona seguro.
Saludos.

04/12/2016, 21:56Respuesta #10

Desconectado JM12

messageicon
Re:iris 9600 imposibilidad activar servidores goodcam ni cccam
« Respuesta #10 en: 04/12/2016, 21:56 »
Os recuerdo que cuando cambiamos de firm. deberíamos de desconectar la antena y el router, evitaríamos algunos de estos problemas 

04/12/2016, 22:06Respuesta #11

Conectado pepe garcia

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 841
  • -Recibida: 309
  • Mensajes: 631
messageicon
Re:iris 9600 imposibilidad activar servidores goodcam ni cccam
« Respuesta #11 en: 04/12/2016, 22:06 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate

asi lo he hecho yo, pero despues empieza el deco a reiniciarse solo una y otra vez.
Te tocará ponerlo a fabrica,claro con el firm original
Tendrás que tenerlo sólo en un pen desconectar de la corriente y .
Pones usb
Das ala corriente con el botón de ch+ del aparato y se te pondrá el aparato de fábrica y vuelves a empezar

05/12/2016, 09:49Respuesta #12

Desconectado amayensa

messageicon
Re:iris 9600 imposibilidad activar servidores goodcam ni cccam
« Respuesta #12 en: 05/12/2016, 09:49 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Te tocará ponerlo a fabrica,claro con el firm original
Tendrás que tenerlo sólo en un pen desconectar de la corriente y .
Pones usb
Das ala corriente con el botón de ch+ del aparato y se te pondrá el aparato de fábrica y vuelves a empezar
vale, voy a hacerlo asi. y despues de ponerlo de fabrica, cual crees que es el firm que debo ponerle?

05/12/2016, 15:45Respuesta #13

Desconectado mago62

messageicon
Re:iris 9600 imposibilidad activar servidores goodcam ni cccam
« Respuesta #13 en: 05/12/2016, 15:45 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
vale, voy a hacerlo asi. y despues de ponerlo de fabrica, cual crees que es el firm que debo ponerle?
ponle el de 20/10/2014 y lista de canales actualizada a mi asi me ha vuelto a la luz
« Última modificación: 05/12/2016, 15:54 por mago62 »

07/12/2016, 11:57Respuesta #14

Desconectado manuelmm1981

messageicon
Re:iris 9600 imposibilidad activar servidores goodcam ni cccam
« Respuesta #14 en: 07/12/2016, 11:57 »
buenas,alguien sabe como puedo conseguir el firm del 20/10/14 por favor

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 6 Respuestas
4517 Vistas
Último mensaje 03/03/2016, 10:06
por mvxsalva
normal_post * 1 Respuestas
2580 Vistas
Último mensaje 28/10/2015, 12:38
por wilfred
normal_post_locked * 1 Respuestas
780 Vistas
Último mensaje 05/01/2016, 18:50
por Unamigo
normal_post * 6 Respuestas
1825 Vistas
Último mensaje 27/02/2016, 19:40
por jos82
normal_post * 1 Respuestas
1996 Vistas
Último mensaje 02/04/2016, 19:17
por pajaro6
normal_post_locked * 9 Respuestas
1467 Vistas
Último mensaje 12/09/2016, 10:50
por viarioja
normal_post * 2 Respuestas
974 Vistas
Último mensaje 28/10/2016, 19:54
por dandosdandos
normal_post * 14 Respuestas
3233 Vistas
Último mensaje 15/11/2016, 16:17
por Miguelete®
normal_post * 1 Respuestas
641 Vistas
Último mensaje 20/11/2016, 07:16
por jos82
normal_post * 9 Respuestas
3838 Vistas
Último mensaje 04/01/2017, 21:41
por sam1968



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES