Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: iris 9600 imposibilidad activar servidores goodcam ni cccam  (Leído 3125 veces)

Registrado:
23/08/2015
Gracias:
2/0
Mensajes
6
Hola buenas , desde hace unos dias en el menu "6666" de mi iris 9600 no puedo cambiar de goodcam a cccam porque se queda el menu de "Cambiar servidor..." y no hay manera.
He probado formateando el deco y volviendo a fabrica pero sigue igual. a ver si alguien me puede ayudar o si por fin mi deco ha llegado a su fin...
Gracias y perdon si el hilo esta repetido.
Registrado:
12/08/2014
Gracias:
856/359
Mensajes
617
Ponle un firm y los servidores se quedan en inactivo y luego eliges teniendo puesto internet
Registrado:
20/02/2013
Gracias:
1/1
Mensajes
16
buenas, yo tengo el mismo problema. he instalado un firm y con internet desconectado he puesto las cccam, pero al activar el internet , se reinicia el deco una y otra vez.
alguien tiene la solucion ??
Registrado:
07/09/2013
Gracias:
1/251
Mensajes
759
No tienes permiso para ver los enlaces. Regístrate o Autentícate
buenas, yo tengo el mismo problema. he instalado un firm y con internet desconectado he puesto las cccam, pero al activar el internet , se reinicia el deco una y otra vez.
alguien tiene la solucion ??
prueba dejar solo 2 lineas cccam , si pones mas se bloquea
Registrado:
25/09/2013
Gracias:
128/51
Mensajes
265
A mi me paso lo mismo y lo que hice fue desconectar el cable de internet y entonces si podia cambiar de goodcam a cccam, unas vez hecho el cambio volvi a conectar el cable de internet y listo.
Saludos
Registrado:
27/10/2011
Gracias:
15/0
Mensajes
9
Tarda unos diez minutos o quince en cambiar, pero cambia, primero lo haces en inactive y luego a cccam, o viceversa.
Registrado:
30/03/2010
Gracias:
178/317
Mensajes
1186
A mi me paso y solamente hice desconectar corriente electrica y a los 10 segundos enchufar y todo normal suerte
Registrado:
23/08/2015
Gracias:
2/0
Mensajes
6
En primer lugar garacias a todos por las respuestas.
Como bien puso un compañero ha sido desconectarlo de la red de Internet y automaticamente ya he podido cambiar de goodcam a cccam sin mayor problema, he metido las cccam correspondientes y volvió la luz sin mayor problema.
Registrado:
20/02/2013
Gracias:
1/1
Mensajes
16
No tienes permiso para ver los enlaces. Regístrate o Autentícate
En primer lugar garacias a todos por las respuestas.
Como bien puso un compañero ha sido desconectarlo de la red de Internet y automaticamente ya he podido cambiar de goodcam a cccam sin mayor problema, he metido las cccam correspondientes y volvió la luz sin mayor problema.


asi lo he hecho yo, pero despues empieza el deco a reiniciarse solo una y otra vez.
Registrado:
03/09/2013
Gracias:
115/92
Mensajes
317
Hola prueba lo que dice el compañero del mensaje 4,funciona seguro.
Saludos.
Registrado:
15/03/2008
Gracias:
24/343
Mensajes
7210
Os recuerdo que cuando cambiamos de firm. deberíamos de desconectar la antena y el router, evitaríamos algunos de estos problemas 
Registrado:
12/08/2014
Gracias:
856/359
Mensajes
617
No tienes permiso para ver los enlaces. Regístrate o Autentícate

asi lo he hecho yo, pero despues empieza el deco a reiniciarse solo una y otra vez.
Te tocará ponerlo a fabrica,claro con el firm original
Tendrás que tenerlo sólo en un pen desconectar de la corriente y .
Pones usb
Das ala corriente con el botón de ch+ del aparato y se te pondrá el aparato de fábrica y vuelves a empezar
Registrado:
20/02/2013
Gracias:
1/1
Mensajes
16
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Te tocará ponerlo a fabrica,claro con el firm original
Tendrás que tenerlo sólo en un pen desconectar de la corriente y .
Pones usb
Das ala corriente con el botón de ch+ del aparato y se te pondrá el aparato de fábrica y vuelves a empezar
vale, voy a hacerlo asi. y despues de ponerlo de fabrica, cual crees que es el firm que debo ponerle?
Registrado:
04/03/2014
Gracias:
22/10
Mensajes
139
No tienes permiso para ver los enlaces. Regístrate o Autentícate
vale, voy a hacerlo asi. y despues de ponerlo de fabrica, cual crees que es el firm que debo ponerle?
ponle el de 20/10/2014 y lista de canales actualizada a mi asi me ha vuelto a la luz
« Última modificación: 05/12/2016, 15:54 por mago62 »
Registrado:
22/06/2013
Gracias:
4/8
Mensajes
216
buenas,alguien sabe como puedo conseguir el firm del 20/10/14 por favor
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 6 Respuestas
5062 Vistas
Último mensaje 03/03/2016, 10:06
por mvxsalva
normal_post * 1 Respuestas
2951 Vistas
Último mensaje 28/10/2015, 12:38
por wilfred
normal_post * 6 Respuestas
1918 Vistas
Último mensaje 27/02/2016, 19:40
por jos82
normal_post * 1 Respuestas
2673 Vistas
Último mensaje 02/04/2016, 19:17
por pajaro6
normal_post_locked * 9 Respuestas
1631 Vistas
Último mensaje 12/09/2016, 10:50
por viarioja
normal_post * 2 Respuestas
1183 Vistas
Último mensaje 28/10/2016, 19:54
por dandosdandos
normal_post * 14 Respuestas
3639 Vistas
Último mensaje 15/11/2016, 16:17
por Miguelete®
normal_post * 9 Respuestas
7130 Vistas
Último mensaje 04/01/2017, 21:41
por sam1968
normal_post * 5 Respuestas
1442 Vistas
Último mensaje 18/02/2018, 09:03
por Franaypi
hot_post * 24 Respuestas
2117 Vistas
Último mensaje 27/03/2018, 15:04
por jos82



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES