Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Las pelis online del iris combo 9700 no cargan  (Leído 2483 veces)

Registrado:
17/01/2016
Gracias:
4/2
Mensajes
26
Hola amigos!

Mi problema es que cuando pongo en mi iris combo 9700 las pelis online q lleva de serie no me carga.
Se queda un cuadro q pone espere y ahí se queda. Tengo unos 15 Megas en internet.
Alguien sabe pq?

Espero ayuda gracias!
Registrado:
17/01/2016
Gracias:
4/2
Mensajes
26
Alguna ayuda?
Registrado:
09/04/2013
Gracias:
574/8811
Mensajes
4100
No es problema de tener mas o menos megas...yo tengo menos que tu y tampoco carga.Es problema del servidor.Otra cosa...unifica los mensajes porque tienes 2 con la misma pregunta...eso no te va a solucionarlo antes.Saludos.
Registrado:
17/01/2016
Gracias:
4/2
Mensajes
26
Ok gracias. Lo del mensaje duplicado fue por error ya q el primero lo puse con el móvil y no me alía para visualizarlo después. Esperemos entonces q el servidor funcione sino hay otra solución.
Registrado:
21/03/2016
Gracias:
28/12
Mensajes
51
Kiwy, me pasa exactamente lo mismo. Cuando pongo una película a cargar, te dice que esperes y ahí se queda...
Registrado:
17/01/2016
Gracias:
4/2
Mensajes
26
Sigue el mismo problema gente... Alguna novedad por favor??
Registrado:
22/03/2016
Gracias:
9/3
Mensajes
19
Me uno a tu petición, a mi tampoco me carga nada y no entiendo lo que pasa. Si es problema del servidor ser puede cambiar?
todos estamos igual? es lo mismo para el 9700 hd 02 que para el 9700?
Registrado:
09/04/2013
Gracias:
574/8811
Mensajes
4100
La desaparición de pelisonline en los modelos Iris es debido a la vulnaviridad donde pueden localizar las IP's de los servidores y asi poderlos atacar atraves de DDos.
Nota: Yo prefiero ver futbol o otros eventos que no pelis. ¿ sabeis a que me refiero ?
Registrado:
21/03/2016
Gracias:
28/12
Mensajes
51
Si es debido a la vulnerabilidad. me dan igual las películas online.... ;) ;)
Registrado:
17/01/2016
Gracias:
4/2
Mensajes
26
JOS82  y hay alguna manera de solucionarlo? yo tengo el firmware de diciembre y no lo cambio pq desde hace dos meses q lo tengo me va perfecto. Crees q si cambio de firmware ira bien? o pasa con los otros firmware tb?
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
690 Vistas
Último mensaje 01/10/2008, 17:39
por PRINCESA
normal_post * 2 Respuestas
3050 Vistas
Último mensaje 03/07/2015, 22:22
por huyo
normal_post * 1 Respuestas
7123 Vistas
Último mensaje 27/08/2015, 18:17
por jos82
normal_post * 1 Respuestas
2131 Vistas
Último mensaje 25/09/2015, 15:20
por peseto
normal_post * 4 Respuestas
3646 Vistas
Último mensaje 25/02/2016, 20:46
por fontiablanco
normal_post * 6 Respuestas
6205 Vistas
Último mensaje 03/08/2016, 17:56
por burlata
normal_post * 1 Respuestas
927 Vistas
Último mensaje 08/03/2016, 22:55
por kiwy
normal_post * 1 Respuestas
736 Vistas
Último mensaje 09/08/2016, 15:12
por jos82
normal_post_locked * 1 Respuestas
1055 Vistas
Último mensaje 24/09/2017, 19:07
por molixi
normal_post * 7 Respuestas
1979 Vistas
Último mensaje 16/02/2018, 12:41
por aguilaazul



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES