Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: No me arranca el iris 9700HD  (Leído 857 veces)

01/02/2015, 09:23 -

No me arranca el iris 9700HD

Registrado:
21/01/2015
Gracias:
0/0
Mensajes
2
Hola a todos,el otro dia adquiri el iris 9700hd.Lo estaba probando con el wifi y se veía estupendamente hasta que se pixelo toda la pantalla y se apago el deco.No ha vuelto a encenderse.Lo apagas de atrás lo vuelves a encender y o aparece en el display un 8,tambien aparecen 3 treses.Tiene solución o se ha roto?
01/02/2015, 11:21 -

Re: No me arranca el iris 9700HD

#1
Registrado:
06/10/2014
Gracias:
0/1
Mensajes
31
intenta desbloquearlo,en el foro encuentras como se hace..
01/02/2015, 15:15 -

Re: No me arranca el iris 9700HD

#2
Registrado:
24/10/2014
Gracias:
94/2757
Mensajes
2656
Manuales 9700hd

No tienes permiso para ver los enlaces. Regístrate o Autentícate (click para mostrar/esconder)
 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES