Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: no tengo luz en el server goodcam  (Leído 1591 veces)

20/09/2014, 21:45 -

no tengo luz en el server goodcam

Registrado:
20/05/2014
Gracias:
1/5
Mensajes
53
alguien en madrid tiene el mismo problema??, no tengo luz en ningun canal
20/09/2014, 21:50 -

Re: no tengo luz en el server goodcam

#1
Registrado:
20/05/2014
Gracias:
23/4
Mensajes
78
yo estoy igual, en Madrid.
20/09/2014, 22:06 -

Re: no tengo luz en el server goodcam

#2
Registrado:
21/10/2013
Gracias:
7/48
Mensajes
207
que deco teneis  el 2600 por goodcam solo ha tenido algun microcorte en los dos partidos saludos
20/09/2014, 22:09 -

Re: no tengo luz en el server goodcam

#3
Registrado:
06/09/2013
Gracias:
3/11
Mensajes
79
 alicante lo mismo sin luz
20/09/2014, 22:29 -

Re: no tengo luz en el server goodcam

#4
Registrado:
02/12/2012
Gracias:
0/7
Mensajes
28
Barcelona tampoco. SAT IRIS nos habéis dejao colgaos....
20/09/2014, 22:45 -

Re: no tengo luz en el server goodcam

#5
Registrado:
31/07/2011
Gracias:
17/2271
Mensajes
3101
Cerrado ya tenemos el estado del servidor de los dos sistemas..
 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES