Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: NUEVO CON EL IRIS 9600HD  (Leído 4311 veces)

21/06/2013, 07:33 -

NUEVO CON EL IRIS 9600HD

Registrado:
10/02/2013
Gracias:
0/15
Mensajes
41
Hola, me acaba de llegar el Iris 9600HD que tenia pedido y no se que firmware tengo que meterle de los que hay y que funcione bien. Alguna ayuda sobre cual poner?.

Gracias.
21/06/2013, 16:01 -

Re: NUEVO CON EL IRIS 9600HD

#1
Registrado:
31/07/2011
Gracias:
17/2273
Mensajes
3101
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola, me acaba de llegar el Iris 9600HD que tenia pedido y no se que firmware tengo que meterle de los que hay y que funcione bien. Alguna ayuda sobre cual poner?.

Gracias.
hola, para mi este es el mejor, saludos.
 firmware 27/3/2012 después de actualizar entramos en
MENU y REAJUSTES POR DEFECTO. RESTORE ALL 0000
para activar el multi lenguaje.
para IRIS 9600  Y 9500 recomendable. no valido  para IRIS 8800
No tienes permiso para ver los enlaces. Regístrate o Autentícate (click para mostrar/esconder)
21/06/2013, 22:29 -

Re: NUEVO CON EL IRIS 9600HD

#2
Registrado:
23/02/2013
Gracias:
9/100
Mensajes
538
Yo acabo de volver al Firm 8-Marzo... Os cuento mi historia:

Dado que tenia el problema sin sonido con el Firm nuevo 18-May en canales como Fox-axn-NG... he decidido cambiar hacia atras el firm, esta vez he puesto el 27-mar para probar llevandome una sorpresa, que lo tenia igual, mismos fallos con cadenas HD sin sonido directo, ademas no me borró mi lista de Cccam que tenia, etc... Por supuesto hice Restore all una vez puesto el firm y todos los reset, ni me borraba la lista...

He puesto la que yo pienso que es buena Rom, la del 8 Marzo, y me llevado sorpresa grata, no tenia nada del anterior Firm, sin Listas de cccam, y ahora sin fallos de sonido al poner las dichas HD, he puesto una lista de cccam y mi lista canales, de momento va todo fino... Lo del restore All siempre se hace una vez colocado el firm siempre.



21/06/2013, 22:53 -

Re: NUEVO CON EL IRIS 9600HD

#3
Registrado:
31/07/2011
Gracias:
17/2273
Mensajes
3101
Yo no he tenido problemas de audio y ademas el boton
De audio me funcina bien. Llevo mi lsta de canales y me va
De lujo tanto por cccam trabaja bien, con un cline he estado mas de una semana
Todo esto con este firm
Que es la mejor version para mi.
22/06/2013, 02:04 -

Re: NUEVO CON EL IRIS 9600HD

#4
Registrado:
23/02/2013
Gracias:
9/100
Mensajes
538
Supongo Silestone que cada deco es un mundo...

Yo tenia el 18Mayo puesto, desde siempre este firm al sintonizar Axn,, Fox, NG no salia el sonido, estaba mudo, con apretar boton azul y luego Exit se arregla, pero claro eso debo hacerlo a todas esas cadenas con ese problema, y tambien si apago el deco, otra vez con el problema de estar mudo.

Lo de la lista de idiomas es obvio, no me refiero a eso, siempre hay que hacer el Reset all una vez puesto el firm,,,


La sorpresa, fue que instale el 27Marzo y aun se acordaba de mi lista cccam antigua,, y partes del antiguo Firm 18May, ni con Reset All se solucionaba, es como si parte de la memoria vieja no se borraba,,, el problema de poner AXN, Fox seguía sin sonido español....

Entonces de nuevo actualice al 8 Marzo, y al mirar vi que mi lista cccam estaba vacia, el sonido Axn, fox estaba correcto... Total que esa es mi Historia xDD, me quedo con el 8 Marzo.
26/06/2013, 14:20 -

Re: NUEVO CON EL IRIS 9600HD

#5
Registrado:
30/05/2013
Gracias:
0/26
Mensajes
95
Hola te he mandado un privi
a lo mejor no es el metodo, lo siento. Donde puedo encontrar el fin del 8 de marzo.
26/06/2013, 14:24 -

Re: NUEVO CON EL IRIS 9600HD

#6
Registrado:
31/07/2011
Gracias:
17/2273
Mensajes
3101
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola te he mandado un privi
a lo mejor no es el metodo, lo siento. Donde puedo encontrar el fin del 8 de marzo.
este es el de 8 de marzo modificado por el problemilla del audio.
son iguales.
firmware 27/3/2012 después de actualizar entramos en
MENU y REAJUSTES POR DEFECTO. RESTORE ALL 0000
para activar el multi lenguaje.
para IRIS 9600  Y 9500 recomendable. no valido  para IRIS 8800


No tienes permiso para ver los enlaces. Regístrate o Autentícate (click para mostrar/esconder)
« Última modificación: 26/06/2013, 14:27 por silestone »
26/06/2013, 14:35 -

Re: NUEVO CON EL IRIS 9600HD

#7
Registrado:
30/05/2013
Gracias:
0/26
Mensajes
95
graciaaaaaasssss :aplausospe0: :aplausospe0: :aplausospe0:   de verdad sois rapidos muchas gracias. Y con este del 27 se acabaron los problemas de audio?
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES