Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problema al conectar en WIFI el IRIS 9600 HD 02  (Leído 4344 veces)

20/02/2014, 18:42

Desconectado karlosrayo

Buenas.

Ayer recibí el Iris 9600 hd 02 en mi domicilio y he intentado configurar el internet, que tiene que ser vía wifi, pongo la contraseña tal y como está y le doy a conectar y no se conecta.

¿Alguien me podría ayudar?

Saludos!

20/02/2014, 18:53Respuesta #1

Desconectado silestone

  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 17
  • -Recibida: 1996
  • Mensajes: 3283
messageicon

Re: Problema al conectar en WIFI el IRIS 9600 HD 02

« Respuesta #1 en: 20/02/2014, 18:53 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas.

Ayer recibí el Iris 9600 hd 02 en mi domicilio y he intentado configurar el internet, que tiene que ser vía wifi, pongo la contraseña tal y como está y le doy a conectar y no se conecta.

¿Alguien me podría ayudar?

Saludos!
hola. podria ser por que se te olvido algun paso de estos?
o tal vez, por que la cobertura wifi, sea baja.
te dejo este manual a ver si conseguimos solucionar tu problema.
No tienes permiso para ver los enlaces. Regístrate o Autentícate (click para mostrar/esconder)

20/02/2014, 19:54Respuesta #2

Desconectado karlosrayo

messageicon

Re: Problema al conectar en WIFI el IRIS 9600 HD 02

« Respuesta #2 en: 20/02/2014, 19:54 »
He seguido todos esos pasos, le doy a conectar, lo reinicio y sigue poniendo Desconectado. De señal es variante, a veces tiene 2 o 3 rayas...Me empiezo a desesperar.

20/02/2014, 19:58Respuesta #3

Desconectado silestone

  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 17
  • -Recibida: 1996
  • Mensajes: 3283
messageicon
Re: Problema al conectar en WIFI el IRIS 9600 HD 02
« Respuesta #3 en: 20/02/2014, 19:58 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
He seguido todos esos pasos, le doy a conectar, lo reinicio y sigue poniendo Desconectado. De señal es variante, a veces tiene 2 o 3 rayas...Me empiezo a desesperar.
tienes que intentar poner las rayas a tope todas encendidas es muy importante para la conexsion wifi.
lo estas haciendo bien todo lo se.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES