Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problema con el wifi  (Leído 9869 veces)

01/09/2013, 17:32

Desconectado Pacman_84

messageicon

Problema con el wifi

« en: 01/09/2013, 17:32 »
hola¡¡

como dice el titulo tengo problemas con el wifi de mi iris 9600 hd. El problema es que no me encuentra ninguna red wifi el primer dia si encontraba sin problemas de repente perdio la conexion y hasta ahora. tengo la ultima actualizacion 29-08-13 tambien puse la anterior 08-08-13 y nada. A ver si me pueden ayudar.

Pd: gracias por vuestro tiempo

01/09/2013, 17:34Respuesta #1

Desconectado rodri69

messageicon

Re: Problema con el wifi

« Respuesta #1 en: 01/09/2013, 17:34 »
no tienes posibilidad de conectarlo al router? te ira mucho mejor

01/09/2013, 17:36Respuesta #2

Desconectado silestone

  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 17
  • -Recibida: 1999
  • Mensajes: 3283
messageicon

Re: Problema con el wifi

« Respuesta #2 en: 01/09/2013, 17:36 »
lo primero vuelve al firm 29/8/2013 si quieres ver algo.
y comprueba si tu internet es detectado con otros aparatos que trabajen por wifi.
apagal el deco y espera 5 minutos y vuelve a intentarlo.

01/09/2013, 18:45Respuesta #3

Desconectado Pacman_84

messageicon
Re: Problema con el wifi
« Respuesta #3 en: 01/09/2013, 18:45 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
no tienes posibilidad de conectarlo al router? te ira mucho mejor

Hasta el lunes no puedo conseguir un cable de red tan largo.

Gracias

01/09/2013, 18:48Respuesta #4

Desconectado Pacman_84

messageicon
Re: Problema con el wifi
« Respuesta #4 en: 01/09/2013, 18:48 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
lo primero vuelve al firm 29/8/2013 si quieres ver algo.
y comprueba si tu internet es detectado con otros aparatos que trabajen por wifi.
apagal el deco y espera 5 minutos y vuelve a intentarlo.

ya estoy con el fim 29-08-13 y tambien tengo otros aparatos conectados por wifi (movil) y sin problemas.

el problema que el deco no encuentra redes wifi.

gracias por contestar

01/09/2013, 20:18Respuesta #5

Desconectado Pacman_84

messageicon
Re: Problema con el wifi
« Respuesta #5 en: 01/09/2013, 20:18 »
Ya la a desesperada he abierto el deco para mirar la conexión de la antena wifi y esta bien no se que hacer.

me aportan alguna idea gracias.

01/09/2013, 22:02Respuesta #6

Conectado cassiso

messageicon
Re: Problema con el wifi
« Respuesta #6 en: 01/09/2013, 22:02 »
Alguna vez has conectado con tu wifi?

Prueba si puedes otra fuente de wifi para saber si es culpa del deco, si tu movil tira wifi prueba con el...  Quizas tu Router tenga alguna opcion que el deco lo ve invisible, canal alto, ocultacion del nombre, etc

01/09/2013, 22:08Respuesta #7

Desconectado Pacman_84

messageicon
Re: Problema con el wifi
« Respuesta #7 en: 01/09/2013, 22:08 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Alguna vez has conectado con tu wifi?

Prueba si puedes otra fuente de wifi para saber si es culpa del deco, si tu movil tira wifi prueba con el...  Quizas tu Router tenga alguna opcion que el deco lo ve invisible, canal alto, ocultacion del nombre, etc

el deco funcionaba perfectamente cuando lo instale encontró muchas redes wifi incluido la mía pero solo se quito y al buscar redes wifi no encuentra red alguna me sale el mensaje please try again.


01/09/2013, 22:25Respuesta #8

Desconectado darosita13

messageicon
Re: Problema con el wifi
« Respuesta #8 en: 01/09/2013, 22:25 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
el deco funcionaba perfectamente cuando lo instale encontró muchas redes wifi incluido la mía pero solo se quito y al buscar redes wifi no encuentra red alguna me sale el mensaje please try again.




Buenas noches, yo tengo uno con el mismo problema, estoy intentando averiguar de donde sale el error,si te pasa a ti también y creo que alguien mas me ha dicho que también, debe ser alguna historia del firm con esa serie.

Te digo algo si me entero.

Por cierto, la antena Wifi es la roscada , verdad?

Saludos

01/09/2013, 22:41Respuesta #9

Desconectado Pacman_84

messageicon
Re: Problema con el wifi
« Respuesta #9 en: 01/09/2013, 22:41 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate

Buenas noches, yo tengo uno con el mismo problema, estoy intentando averiguar de donde sale el error,si te pasa a ti también y creo que alguien mas me ha dicho que también, debe ser alguna historia del firm con esa serie.

Te digo algo si me entero.

Por cierto, la antena Wifi es la roscada , verdad?

Saludos

si la antena es la rosca. lo que si vi es ke el conector estaba flojo lo aprete pero sigue igual


02/09/2013, 17:10Respuesta #10

Desconectado Pacman_84

messageicon
Re: Problema con el wifi
« Respuesta #10 en: 02/09/2013, 17:10 »
ya conseguí la conexión a través de cable de red, aunque el wifi sigue igual.

gracias

04/09/2013, 21:51Respuesta #11

Desconectado darosita13

messageicon
Re: Problema con el wifi
« Respuesta #11 en: 04/09/2013, 21:51 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
ya conseguí la conexión a través de cable de red, aunque el wifi sigue igual.

gracias

Buenas noches.

Pues recién comprobado que la versión nueva no tiene nada que ver, le he puesto un usb wifi y funciona perfectamente.

Es problema de la antena wifi que lleva, de todas formas mirare de conseguir un recambio pero tiene pinta que al ser interno no sirva de nada.

Lo dicho, si tienes cualquier usb wifi sales del paso perfectamente.

Saludos

04/09/2013, 21:57Respuesta #12

Conectado cassiso

messageicon
Re: Problema con el wifi
« Respuesta #12 en: 04/09/2013, 21:57 »
Ese efecto de que el deco no vea el wifi, me ha pasado algunas veces, pero pocas...

Lo solucionaba apagando el deco por detras y repetir, una vez que me enganchó le active el "Auto Link". Luego tambien me ayudo mucho poner el canal 1 al Router.

Moviendo la antenita conseguí una señal de 3 de 4,,, habiendo un piso de por medio.

Edit:

Añado que he leido que varios Iris tienen un fallo en su interior, y es que el cable que une a la antena a la Placa base del deco se suele desoldar, el efecto es que no pilla wifi al no ser que estés prácticamente encima el router del deco.
« Última modificación: 04/09/2013, 22:10 por cassiso »

04/09/2013, 22:10Respuesta #13

Desconectado darosita13

messageicon
Re: Problema con el wifi
« Respuesta #13 en: 04/09/2013, 22:10 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Ese efecto de que el deco no vea el wifi, me ha pasado algunas veces, pero pocas...

Lo solucionaba apagando el deco por detras y repetir, una vez que me enganchó le active el "Auto Link". Luego tambien me ayudo mucho poner el canal 1 al Router.

Moviendo la antenita conseguí una señal de 3 de 4,,, habiendo un piso de por medio.

Buenas noches.

Pero en mi caso es que esta muerta directamente, de ninguna forma la detecta, pero bueno le di solución rápida.

Saludos

04/09/2013, 22:12Respuesta #14

Conectado cassiso

messageicon
Re: Problema con el wifi
« Respuesta #14 en: 04/09/2013, 22:12 »
Hola Darosita, acabo de editar mi anterior post, ya que acabo de leer varios casos de una averia, mas bien un defecto de fabrica.


Edit:

Añado que he leido que varios Iris tienen un fallo en su interior, y es que el cable que une a la antena a la Placa base del deco se suele desoldar, el efecto es que no pilla wifi al no ser que estés prácticamente encima el router del deco.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES