Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problema con puerto usb en Iris 9600 hd 02  (Leído 2066 veces)

Registrado:
03/02/2016
Gracias:
13/2
Mensajes
7
Hola, he actualizado al nuevo firmware del iris 9600hd 02 y de golpe me ha dejado de funcionar el puerto usb del aparato. Siempre me ha funcionado bien, es muy raro, a alguien le ha pasado y lo ha podido solucionar ? No está ni bloqueado ni nada, simplemente no detecta nada el puerto usb desde la última actualización. Me podrian ayudar por favor ? Se puede actualizar de otra manera ? Gracias.
Registrado:
15/11/2008
Gracias:
14/11
Mensajes
155
prueba con otro pen  a veces  pasa.
Registrado:
22/08/2013
Gracias:
110/234
Mensajes
632
Buenas. Formatea el pen a fat32 y pruebas. Espero que funcione
Salu2
Registrado:
03/02/2016
Gracias:
13/2
Mensajes
7
Buenas, he probado ya varios usb formateados fat32 y no hay manera, no me detecta nada el usb del iris. Lo curioso es que funcionaba bien y ha sido al hacer la actualización, que se ha hecho bien, se ha reiniciado el deco y luego ya no funcionaba. Hay alguna otra manera para poder actualizar que no sea por usb, sea firmwares o lista de canales ? Gracias.
Registrado:
03/02/2016
Gracias:
13/2
Mensajes
7
He seguido haciendo pruebas y nada de nada, al actualizar a la última versión no funciona puerto usb, nunca me habia pasado, lo he probado con varios usb formateados a fat32 y nada de nada, y no me creo que al actualizar se haya estropeado el puerto dado que se ha hecho todo ok y funciona el deco perfectamente a excepción de dicho puerto. Alguna solución ? Solución alternativa para actualizar futuros firmwares y lista de canales ? Gracias
Registrado:
09/04/2013
Gracias:
574/8835
Mensajes
4103
Buenos dias. A mi no me se ocurre nada y mas sabiendo que no funciona y no detecta el pendive, si nó te diria que lo recuperases igual que como se te hubiera bloqueado...pero si no detecta el pen......
Registrado:
03/02/2016
Gracias:
13/2
Mensajes
7
Exactamente, lo he probado como si estuviera bloqueado pero no hay manera, nada de nada, es increíble que funcionaba bien el puerto y despues de actualizar a la última versión ha dejado de funcionar, no detecta nada de nada. La actualización se realizó correctamente, el deco funciona perfectamente a excepción de dicho puerto. La verdad es que ya no se que hacer y el problema vendrá para futuras actualizaciones de firmwares y lista de canales.
Registrado:
03/02/2016
Gracias:
13/2
Mensajes
7
Sigo igual con el fallo en el puerto Usb, a alguien le ha pasado ? Alguna solución ? Gracias.
Registrado:
30/08/2009
Gracias:
8/2
Mensajes
5
Estoy con el mismo problema con un 9600HD. Me lo han dejado para que lo actualizara y no se desde cuando no funciona el usb. Intentaré cambiar el conector usb por uno nuevo para probar...
Registrado:
30/08/2009
Gracias:
8/2
Mensajes
5
Pues nada, he intentado haciendo puente con otro conector usb y nada. A alguien que le haya pasado sabe si puede ser que se haya quemado algún componente de la placa o algo. Allí ya no llego yo...
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 1 Respuestas
3729 Vistas
Último mensaje 24/08/2009, 15:51
por socoowski
normal_post_locked * 0 Respuestas
4013 Vistas
Último mensaje 21/09/2008, 12:50
por comadreja
normal_post_locked * 0 Respuestas
3574 Vistas
Último mensaje 22/10/2008, 22:40
por comadreja
normal_post_locked * 0 Respuestas
3895 Vistas
Último mensaje 29/10/2008, 18:14
por comadreja
normal_post * 0 Respuestas
1378 Vistas
Último mensaje 10/11/2008, 14:25
por josagi
normal_post_locked * 4 Respuestas
7769 Vistas
Último mensaje 11/02/2009, 20:22
por josagi
normal_post * 11 Respuestas
5633 Vistas
Último mensaje 15/10/2012, 23:50
por jorose1987
normal_post * 5 Respuestas
2356 Vistas
Último mensaje 19/10/2012, 16:45
por elHeroe
normal_post * 0 Respuestas
534 Vistas
Último mensaje 15/05/2015, 13:35
por ikaros1
normal_post * 2 Respuestas
1015 Vistas
Último mensaje 15/08/2015, 19:27
por gachonpm7



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES