Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problema wifi iris 9600 hd  (Leído 4021 veces)

01/11/2014, 18:48

Desconectado pad27

messageicon

Problema wifi iris 9600 hd

« en: 01/11/2014, 18:48 »
Hola buenas, esta tarde estaba viendo la tele con mi iris, el partido que tocaba y de buenas a primera, en la segunda parte del partido, me puso canal codificado, veo que el router esta encendido y que hay internet con el pc, pero en el iris me aparecia internet como desconectado, me pongo a mirar y no encuentra ninguna wifi, entonces decido ponerlo por cable y lo vi perfectamente, cuando acabó el partido me he puesto a investigar y sigue igual, no encuentra ninguna wifi, a no ser que apague el deco durante unos minutos, y cuando lo enciendo se conecta, encuentra mi wifi normalmente pero a los pocos minutos se desconecta de nuevo y ya no encuentra ninguna wifi hasta que vuelva a apagarlo durante unos minutos, he actualizado el firm por el ultimo que hay y hace exactamente lo mismo, a que puede ser debido? gracias de antemano.

01/11/2014, 19:00Respuesta #1

Desconectado pad27

messageicon

Re: Problema wifi iris 9600 hd

« Respuesta #1 en: 01/11/2014, 19:00 »
ni tocando la tecla roja ni nada, lo tengo que apagar durante unos minutos para vuelva a encontrar la señal wifi y cuando lo vuelvo a encender y lleva dos o tres minutos nada otra vez igual y no pilla ninguna ni la del router, ni la del movil si la comparto ni la del vecino que antes tambien la pillaba, nada de nada

01/11/2014, 19:05Respuesta #2

Desconectado saporana

messageicon

Re: Problema wifi iris 9600 hd

« Respuesta #2 en: 01/11/2014, 19:05 »
Has mirado de ponerlo en autoconectar.

Cuando tienes tu señal de wifi elegida, entras dentro y has de marcar la pestaña con la tecla ok.

01/11/2014, 19:14Respuesta #3

Desconectado pad27

messageicon
Re: Problema wifi iris 9600 hd
« Respuesta #3 en: 01/11/2014, 19:14 »
no es problema de autoconectar, porque ha funcionado bien por wifi hasta hoy, es como si se hubiese averiado algo del wifi, y al volverlo a apagar/encender funciona pero luego pasa como si se recalentara o algo y ya no encuentra ninguna wifi, nada de nada

01/11/2014, 19:48Respuesta #4

Desconectado ipia

messageicon
Re: Problema wifi iris 9600 hd
« Respuesta #4 en: 01/11/2014, 19:48 »
A mime ha pasado lo mismo. Sobre las 5:15 mas o menos y ahora imposible conectar con wifi con cable si pero con la wifi imposible. Intento buscar y no encuentra nada. La conexión es de movistar . Ya estoy pensando si habrá petado el wifi por que otro que tengo si coge la señal. Y como dice el compañero Pad27 hasta ahora ha ido bien.

01/11/2014, 20:05Respuesta #5

Desconectado troton2

messageicon
Re: Problema wifi iris 9600 hd
« Respuesta #5 en: 01/11/2014, 20:05 »
provar esto apagar el deco y desenchufarlo unos 5 minutos y me comentas si ya te funciona el wifi

01/11/2014, 21:27Respuesta #6

Desconectado ipia

messageicon
Re: Problema wifi iris 9600 hd
« Respuesta #6 en: 01/11/2014, 21:27 »
He apagado router como dices y nada. He puesto el firw original y tampoco . Se conoce que se ha averiado el Wifi. Habra que mandarlo a reparar

02/11/2014, 10:32Respuesta #7

Desconectado pad27

messageicon
Re: Problema wifi iris 9600 hd
« Respuesta #7 en: 02/11/2014, 10:32 »
Posiblemente sea lo que dice el compañero ipia, que ha petado el wifi, ayer lo desmonte y donde va la conexion del cable wifi que viene de la antena estaba ardiendo, he leido en varios post de este foro que suelen averiarse los wifi pero no se hasta que punto puede ser un fallo de fabrica, en fin, me tocará ponerlo por cable, menos mal que tengo el router cerca.

04/11/2014, 23:10Respuesta #8

Desconectado ipia

messageicon
Re: Problema wifi iris 9600 hd
« Respuesta #8 en: 04/11/2014, 23:10 »
Yo ya lo he puesto por cable pero como en un lugar  donde tengo toma de antena  me es imposible llevar cable he investigado por el foro y he desconectado la antena wifi y he puesto una de sobremesa y funciona pero cogia poca señal . Apague volvia a encender y señal a tope. También lo he probado con un Plc me parece que se llama asi y va perfecto solo hace falta un enchufe y un cable corto de los de 1 m.

05/11/2014, 11:58Respuesta #9

Desconectado abcd123

messageicon
Re: Problema wifi iris 9600 hd
« Respuesta #9 en: 05/11/2014, 11:58 »
Puede ser lo que te comentan de que haya petado el wifi, en los 2600 unas placas salieron mal y petaba y ni encontraba wifi y si lo encontraba no se conectaba, tambien te digo por mi experiencia que el wifi que traen estos decos a parte de ser bastante malo tiene muy poca potencia, lo suyo siempre es por cable

05/11/2014, 15:18Respuesta #10

Desconectado delavara

messageicon
Re: Problema wifi iris 9600 hd
« Respuesta #10 en: 05/11/2014, 15:18 »
Yo cambié la antena wifi por una mas potente, y ya no tengo problema con la señal, con la que traia cogia muy poca.

05/11/2014, 22:08Respuesta #11

Desconectado abcd123

messageicon
Re: Problema wifi iris 9600 hd
« Respuesta #11 en: 05/11/2014, 22:08 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Yo cambié la antena wifi por una mas potente, y ya no tengo problema con la señal, con la que traia cogia muy poca.
Ya que a dicho esto el compañero, si lo tienes en garantia, se de amigos que tenian problemas porque unas placas de las ultimas salieron defectuosas y se jodia el wifi y le pasaba eso, le pusieron el firm original lo mandaron al sat y le pusieron una nueva y mas potente

06/11/2014, 13:51Respuesta #12

Desconectado pad27

messageicon
Re: Problema wifi iris 9600 hd
« Respuesta #12 en: 06/11/2014, 13:51 »
Yo al final lo he puesto por cable y va de maravilla, lo podría mandar al sat como han dicho por aqui, pero no me quiero quedar sin aparato por lo menos un mes, seria muy difícil encontrar una placa wifi para el iris y ponerserla en un taller cercano?

06/11/2014, 20:24Respuesta #13

Desconectado mjmlinares

messageicon
Re: Problema wifi iris 9600 hd
« Respuesta #13 en: 06/11/2014, 20:24 »
Buenas tardes a todos, tengo el mismo problema que comentais desde hace unos días. Mi deco es de febrero de este año (9600 hd 02). Se desconceta el deco de la wifi de manera intermitente, y el router va perfectamente. Soy inexperto en temas de cableados, router, etc... el caso es que quisiera que me informáseis si existen cables Ethernet de mayor longitud para probar directamente por cable, ya que mi router está a unos 6 metros del deco, pero no voy a tirarlo por mitad del salón!!. Si es así, ¿perderé velocidad de internet?.

Gracias, un saludo.

06/11/2014, 21:21Respuesta #14

Desconectado silestone

  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 17
  • -Recibida: 2005
  • Mensajes: 3278
messageicon
Re: Problema wifi iris 9600 hd
« Respuesta #14 en: 06/11/2014, 21:21 »
Sin problemas puedes poner un UTP de datos RJ45 de unos 10 o 15 metros de esos que tiene el chino en sus
bazares.. ahora bien, para una extensión mas prolongada de 30 0 40 metros si es necesario un cable mas profesional
apantallado y de mejor, calidad con un precio algo costoso
saludos.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES