Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problemas con Wifi  (Leído 2571 veces)

19/04/2013, 13:32 -

Problemas con Wifi

Registrado:
25/01/2011
Gracias:
1/0
Mensajes
30
Buenas, pongo este post porque desde hace un par de días mi iris 9600 no conecta con la wifi. El aparato detecta la wifi sin problemas, le meto la contraseña y no la desbloquea, por lo que no se ve la luz. A ver si alguien que le halla pasado lo mismo pudiera ayudarme, gracias.
19/04/2013, 16:08 -

Re: Problemas con Wifi

#1
Registrado:
25/01/2011
Gracias:
1/0
Mensajes
30
Ya he conseguido conectar la wifi, el problema era que siempre me salia sin darle al boton de link. ahora funciona perfectamente.
19/04/2013, 16:19 -

Re: Problemas con Wifi

#2
Registrado:
31/07/2011
Gracias:
17/2273
Mensajes
3101
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas, pongo este post porque desde hace un par de días mi iris 9600 no conecta con la wifi. El aparato detecta la wifi sin problemas, le meto la contraseña y no la desbloquea, por lo que no se ve la luz. A ver si alguien que le halla pasado lo mismo pudiera ayudarme, gracias.
hay, un paso importante el que no debemos de olvidar por si acaso se nos olvida
debemos de marcar con viñeta el auto link para guardar nuestra clave de red.
 <a href="No tienes permiso para ver los enlaces. Regístrate o Autentícateref=34is7za" target="_blank"><img src="No tienes permiso para ver los enlaces. Regístrate o Autentícate" border="0" alt="Image and video hosting by TinyPic">[/url]
20/05/2013, 15:00 -

Re: Problemas con Wifi

#3
Registrado:
01/03/2013
Gracias:
0/0
Mensajes
41
Hola,
ahora tengo el problema con la conexion wifi del iris 9600, haber si alguien me puede ayudar:
cuando lo conecto por LAN, todo ok.
cuando lo pongo en modo wifi y le pongo para buscar señal, no hay manera, me sale "Please Try Again"; prove muchas cosas, apague el deco y lo volvi a encender y nada, cambie a lan luego a wifi y nada y estoy asi tres dias; alguien a tenido el mismo problema o sabe una solucion?
20/05/2013, 16:58 -

Re: Problemas con Wifi

#4
Registrado:
09/05/2013
Gracias:
0/0
Mensajes
20
Buenas,
habrás probado reiniciar el router también,no?
has instalado recientemente algún aparato inalámbrico como un teléfono o un transmisor de señal? de ser así puede que haya interferencias por lo que deberías cambiarlo de canal de transmisión.

Te lo digo porque ya me ha ocurrido 2 veces algo parecido...
20/05/2013, 19:44 -

Re: Problemas con Wifi

#5
Registrado:
01/03/2013
Gracias:
0/0
Mensajes
41
a lo que me refiero es que no me coge ninguna señal de nadie, incluido el mio.
no conecta el wifi y no creo que sea mi router, mas bien me parece un problema del iris 9600, pero de todas maneras probare lo que me dices.
que es eso de cambiar de canal.
20/05/2013, 19:57 -

Re: Problemas con Wifi

#6
Registrado:
09/05/2013
Gracias:
0/0
Mensajes
20
Esto es en caso de haber instalado un aparato como los que te he comentado antes, estos aparatos suelen tener diferentes canales(frecuencias) por los q se transmite la señal inalámbrica , prueba a cambiar a a otro canal.
A mi pasaba con el transmisor de audio y video, lo cambie de canal y ya me pillaba wifi. No sé si puede ser tu caso.
22/05/2013, 00:08 -

Re: Problemas con Wifi

#7
Registrado:
31/07/2011
Gracias:
17/2273
Mensajes
3101
Acabo de chequear wifi com el ulimo firm y me funciona bien
Detecta redes sin problemas. Probar a actualizar el receptor
Cambiando de firm. O pasarle un retore all ( 0000 )
Y empezar de nuebo.
08/01/2014, 18:35 -

Re: Problemas con Wifi

#8
Registrado:
07/01/2014
Gracias:
0/0
Mensajes
7
estoy como loco xq no se me conecta al wifi. puede ser que sea que como mi seguridad es wpa-psk no me reconoce la contraseña?

de todas formas las barras de cobertura aparecen apagadas.  buscan solas las redes disponibles?

gracias

08/01/2014, 18:53 -

Re: Problemas con Wifi

#9
Registrado:
07/01/2014
Gracias:
0/0
Mensajes
7
es que no me detecta ni una red. estara defectuoso?
08/01/2014, 19:39 -

Re: Problemas con Wifi

#10
Registrado:
07/01/2014
Gracias:
0/0
Mensajes
7
ya funciona!!!!
genial aunque hay algunos canals que no se ven
 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES