Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problemas de señal iris 9600 hd 02  (Leído 1107 veces)

16/08/2014, 11:42

Desconectado ivanlargo

messageicon

Problemas de señal iris 9600 hd 02

« en: 16/08/2014, 11:42 »
Hola buenos dias, me acabo de presentar en el foro correspondiente, me llamo Ivan y hace varias dias me compré un deco iris 9600 hd 02, me lo vende el tío y me aconseja que si mi vecino, que es cliente suyo también no tiene problemas en que me enganche a su parabólica, pues la instalación es fácil. Pues nada, hablo con mi vecino, me da su aprobación y manos a la obra: sustituyo un lnb simple que tenía por uno doble de la marca televés,  tiro el cable hasta mi casa, conecto el aparato y nada. Claro al sustituir el lnb se perdio señal con el satélite, asi que llamo a un antenista y con el medidor de campo me lo orienta y bajamos a mi casa y se ve todo sin problemas. A la mañana siguiente, esto es ayer viernes me llama mi vecino para decirme que no ve nada, yo enciendo mi tele y tampoco veo nada. Pone sin señal, pero esta mañana sobre las ocho y media lo pongo y se ve todo, pero despues a las diez y media y aún ahora, no veo nada..... esto me va a volver loco porque mi vecino tampoco ve nada.....Gracias por leerme y una ayudita por favor... :'( :'( :'(

16/08/2014, 12:46Respuesta #1

Desconectado gabigol

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 27
  • -Recibida: 300
  • Mensajes: 938
messageicon

Re: Problemas de señal iris 9600 hd 02

« Respuesta #1 en: 16/08/2014, 12:46 »
parami existe un conflicto probarlo individualmente

17/08/2014, 18:57Respuesta #2

Desconectado quickypeich

messageicon

Re: Problemas de señal iris 9600 hd 02

« Respuesta #2 en: 17/08/2014, 18:57 »
Puede k no OS llegue suficiente señal comprueba dando a info y mira k señal y calidad te aparece

17/08/2014, 19:39Respuesta #3

Desconectado charlymerk

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 110
  • -Recibida: 216
  • Mensajes: 663
messageicon
Re: Problemas de señal iris 9600 hd 02
« Respuesta #3 en: 17/08/2014, 19:39 »
No entiendo mucho, pero al ser individual. Tienen que tener los dos decos el Power lnb activado o con uno sobra?  Puede ser que por tener los dos activados de conflicto?
Como digo al principio no entiendo mucho pero era por aportar una posible solución.
Salu2

17/08/2014, 21:13Respuesta #4

Desconectado Manu Benitez

messageicon
Re: Problemas de señal iris 9600 hd 02
« Respuesta #4 en: 17/08/2014, 21:13 »
Si has montado un LNB twin(dos salidas independientes)los dos decos tienen que tener la alimentacion del LNB encendida

Podria ser que el LNB no estubiera bien y diera fallo. Cuando esteis en fallo coloca el que tenia antes tu vecino y pruebas los dos cables independientes

Si antes funciava bien y lo unico que haveis hecho es cambiar el LNB yo me decantaria  a que este falle

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES