Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Se ralentizan canales HD en IRIS 9700-02  (Leído 2665 veces)

Registrado:
13/02/2016
Gracias:
3/1
Mensajes
13
Buenas a todos!

Resulta que cuando estoy viendo algún canal HD, a veces comienza a ralentizarse y necesito poner otro canal y volverlo a poner en HD para que se vea correctamente, incluso a veces llega a pararse por completo, cosa que en el mismo canal sin HD no pasa.
En la antena tengo de señal un 58% y calidad un 99% por si podría ser por eso... o es normal en estos modelos?

Muchas gracias!  :)
« Última modificación: 04/04/2016, 12:35 por yeti10 »
Registrado:
13/02/2016
Gracias:
3/1
Mensajes
13
Alguien que tenga alguna idea de que puede ser?   :-\
Registrado:
24/10/2014
Gracias:
94/2757
Mensajes
2656
Pues muy normal !!Que firm tienes puesto mi hermano tiene uno igual eso no le pasa .

La señal y calidad es aceptable aunke podía subir un poco la señal.
Registrado:
09/04/2013
Gracias:
574/8804
Mensajes
4099
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas a todos!

Resulta que cuando estoy viendo algún canal HD, a veces comienza a ralentizarse y necesito poner otro canal y volverlo a poner en HD para que se vea correctamente, incluso a veces llega a pararse por completo, cosa que en el mismo canal sin HD no pasa.
En la antena tengo de señal un 58% y calidad un 99% por si podría ser por eso... o es normal en estos modelos?

Muchas gracias!  :)
Aunque lo tuvieras conectado por wifi, eso no es normal.Prueba otro firm o revisa instalación.
Registrado:
07/08/2010
Gracias:
12/9
Mensajes
56
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Aunque lo tuvieras conectado por wifi, eso no es normal.Prueba otro firm o revisa instalación.
A mi nunca me había ocurrido esas paradas en HD, pero últimamente y con mucha frecuencia también tengo esa parada de imagen.Creo que es debido a que la señal es más débil,
Registrado:
10/11/2013
Gracias:
1/4
Mensajes
23
el 9700 02 tambien lleva chipset 2511 como el 9700 hd?? porque dicen que no tienen casi cortes los decos 9700 hd
Registrado:
21/04/2012
Gracias:
0/24
Mensajes
69
Pues con el firm del 18-2-2016 se relentizan los canales de futbol en HD sobretodo cuando la camara hace un movimiento rapido para seguir la jugada luego cuando la camara para en un plano se ve bien.
Alguien que no le pase esto que diga que firm tiene puesto. Gracias
Registrado:
12/08/2014
Gracias:
856/359
Mensajes
617
Ami me tocó pasar al de noviembre,el de octubre no se escucha los hd y el de febrero 2016 me se relentizaba la imagen asta cuando cambiaba de canal era mas lento y imagen extraña durante 1o2 segundos en mi caso el de noviembre 2015 es el adecuado, lo veo todo bien algún microcortes al cabo de tiempo y de milésimas  ;)
Registrado:
25/01/2016
Gracias:
2/0
Mensajes
4
Yo tengo también ese problemilla con los canales Hd que van ralentizados ,tengo puesto firmware de Marzo.
Registrado:
13/02/2016
Gracias:
3/1
Mensajes
13
Alguien sabe como mirar que firmware está instalado en el deco?
Registrado:
09/04/2013
Gracias:
574/8804
Mensajes
4099
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Alguien sabe como mirar que firmware está instalado en el deco?
Menú+Preferencias+información del receptor.
Registrado:
13/02/2016
Gracias:
3/1
Mensajes
13
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Menú+Preferencias+información del receptor.

Es que un amigo me ha traido su deco, que es igual que el mio un 9700 02 y su firm es del 28-1-2016 Alguno sabe cual es? a mi no me suena de verlo
Registrado:
09/04/2013
Gracias:
574/8804
Mensajes
4099
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Es que un amigo me ha traido su deco, que es igual que el mio un 9700 02 y su firm es del 28-1-2016 Alguno sabe cual es? a mi no me suena de verlo
Aquí lo tienes:
Registrado:
13/02/2016
Gracias:
3/1
Mensajes
13
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Aquí lo tienes:

Muchísimas gracias Jos  :) :)
Registrado:
08/09/2013
Gracias:
1/1
Mensajes
7
Por si a alguien le vales, a mi se me han quitado los tirones en imágenes rápidas cambiando la resolución a 1080i 60Hz. viene a 50 Hz por defecto
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
5014 Vistas
Último mensaje 05/06/2015, 11:28
por gaditax16
normal_post * 1 Respuestas
7118 Vistas
Último mensaje 27/08/2015, 18:17
por jos82
normal_post * 1 Respuestas
2130 Vistas
Último mensaje 25/09/2015, 15:20
por peseto
normal_post * 2 Respuestas
1262 Vistas
Último mensaje 24/10/2015, 16:27
por suacom
normal_post * 4 Respuestas
3645 Vistas
Último mensaje 25/02/2016, 20:46
por fontiablanco
normal_post * 2 Respuestas
1465 Vistas
Último mensaje 28/01/2016, 18:44
por pampona
normal_post * 6 Respuestas
6204 Vistas
Último mensaje 03/08/2016, 17:56
por burlata
normal_post * 2 Respuestas
2984 Vistas
Último mensaje 25/02/2016, 12:56
por alcafa
normal_post * 0 Respuestas
694 Vistas
Último mensaje 05/02/2016, 22:01
por agmudarra
normal_post * 10 Respuestas
2878 Vistas
Último mensaje 27/06/2016, 23:17
por gomina



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES