Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: SERVIDOR IKS, GOODCAMD, PARA IRIS 9800 HD  (Leído 37875 veces)

25/01/2017, 17:42Respuesta #45

Desconectado borneo

messageicon

Re:SERVIDOR IKS, GOODCAMD, PARA IRIS 9800 HD

« Respuesta #45 en: 25/01/2017, 17:42 »
Hola no tengo luz es raro porque nadie se queja , Hay luz?

25/01/2017, 18:21Respuesta #46

Conectado jos82

messageicon

Re:SERVIDOR IKS, GOODCAMD, PARA IRIS 9800 HD

« Respuesta #46 en: 25/01/2017, 18:21 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola no tengo luz es raro porque nadie se queja , Hay luz?
Si que es raro...yo tengo luz en todos los canales.

25/01/2017, 18:58Respuesta #47

Desconectado borneo

messageicon

Re:SERVIDOR IKS, GOODCAMD, PARA IRIS 9800 HD

« Respuesta #47 en: 25/01/2017, 18:58 »
Ok, sera a mi solo. me ha ido bien sin ningún problema con GoodCam hasta hoy pero ahora no. raro raro

gracias, no creo que el operador puede bloquearlo.

25/01/2017, 19:04Respuesta #48

Conectado jos82

messageicon
Re:SERVIDOR IKS, GOODCAMD, PARA IRIS 9800 HD
« Respuesta #48 en: 25/01/2017, 19:04 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Ok, sera a mi solo. me ha ido bien sin ningún problema con GoodCam hasta hoy pero ahora no. raro raro

gracias, no creo que el operador puede bloquearlo.
¿ tienes puesto el ultimo firm, tienes internet?

25/01/2017, 19:21Respuesta #49

Desconectado borneo

messageicon
Re:SERVIDOR IKS, GOODCAMD, PARA IRIS 9800 HD
« Respuesta #49 en: 25/01/2017, 19:21 »
si tenia puesto el ultimo firmware,

Ya veo he quitado la Red (cable) y lo he puesto por Wifi, después he quitado el Goodcam y he activado CCCam (sin nada), y he vuelto ha colocar el Goodcam.
Y ahora no se porque ya HAY LUZ.

No lo entiendo es muy raro y el satélite estaba bien,es como si se hubiera quedado pillado la parte del Goodcam.

Mucha gracias y perdón por las molestia ::)
Gracias Jos82 por el interes

Bueno pa mi hay luz

Posta data: Si el cable de Red tenía internet
« Última modificación: 25/01/2017, 19:25 por borneo »

25/01/2017, 19:25Respuesta #50

Conectado jos82

messageicon
Re:SERVIDOR IKS, GOODCAMD, PARA IRIS 9800 HD
« Respuesta #50 en: 25/01/2017, 19:25 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
si tenia puesto el ultimo firmware,
Ya veo he quitado la Red (cable) y lo he puesto por Wifi, después he quitado el Goodcam y he activado CCCam (sin nada), y he vuelto ha colocar el Goodcam.
Y ahora no se porque ya HAY LUZ.
No lo entiendo es muy raro y el satélite estaba bien,es como si se hubiera quedado pillado la parte del Goodcam.
Mucha gracias y perdón por las molestia ::)
Gracias Jos82 por el interes
Bueno pa mi hay luz
Me alegro. Saludos.

18/02/2017, 00:10Respuesta #51

Desconectado Alberto López Vicente

messageicon
Re:SERVIDOR IKS, GOODCAMD, PARA IRIS 9800 HD
« Respuesta #51 en: 18/02/2017, 00:10 »
llaves amarillas de mi IRIS 9800 pero en todos los canales

S: alrededor del 35% - 40%

Q: TODOS AL 0%

que le puede pasar para que no se vea ningún canal??

gracias

18/02/2017, 13:02Respuesta #52

Conectado jos82

messageicon
Re:SERVIDOR IKS, GOODCAMD, PARA IRIS 9800 HD
« Respuesta #52 en: 18/02/2017, 13:02 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
llaves amarillas de mi IRIS 9800 pero en todos los canales
S: alrededor del 35% - 40%
Q: TODOS AL 0%
que le puede pasar para que no se vea ningún canal??
gracias
Reajusta la antena por un instalador o tu mismo en caso de que lo puedas hacer.Tienes los valores muy pobres.Notarás mejora.Saludos.

22/02/2017, 17:06Respuesta #53

Desconectado Alberto López Vicente

messageicon
Re:SERVIDOR IKS, GOODCAMD, PARA IRIS 9800 HD
« Respuesta #53 en: 22/02/2017, 17:06 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Reajusta la antena por un instalador o tu mismo en caso de que lo puedas hacer.Tienes los valores muy pobres.Notarás mejora.Saludos.

LUZ VERDE,

era la antena

22/02/2017, 17:45Respuesta #54

Conectado jos82

messageicon
Re:SERVIDOR IKS, GOODCAMD, PARA IRIS 9800 HD
« Respuesta #54 en: 22/02/2017, 17:45 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
LUZ VERDE,
era la antena
Me alegro que lo hayas solucionado.Ahora disfrútalo !! Saludos.

05/03/2017, 02:02Respuesta #55

Desconectado perecornell

messageicon
Re:SERVIDOR IKS, GOODCAMD, PARA IRIS 9800 HD
« Respuesta #55 en: 05/03/2017, 02:02 »
Buenas:

En primer lugar saludos a todos y gracias por todo lo que hacéis. En segundo me presento como novato torpe. Tengo el iris 9800 hd . He instalado el firm como bien indicáis. He puesto el goodcam. He buscado canales (aun no se poner la lista de canales normales ni los de iptv). Puedo ver canales abiertos. Me salen llavecitas amarilla pero estoy "sin luz" en esos. ¿Que he podido hacer mal? ¿Donde puedo ver un tutorial para torpes como yo?.

Gracias, un saludo

05/03/2017, 07:59Respuesta #56

Conectado jos82

messageicon
Re:SERVIDOR IKS, GOODCAMD, PARA IRIS 9800 HD
« Respuesta #56 en: 05/03/2017, 07:59 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas:

En primer lugar saludos a todos y gracias por todo lo que hacéis. En segundo me presento como novato torpe. Tengo el iris 9800 hd . He instalado el firm como bien indicáis. He puesto el goodcam. He buscado canales (aun no se poner la lista de canales normales ni los de iptv). Puedo ver canales abiertos. Me salen llavecitas amarilla pero estoy "sin luz" en esos. ¿Que he podido hacer mal? ¿Donde puedo ver un tutorial para torpes como yo?.
Gracias, un saludo
Hola Pere.Posiblemente no as activado bien Goodcam : Menú + 6666 + Goodcam y ok.Exit para salir.Asegurate de tener internet bien conectado.

15/03/2017, 11:23Respuesta #57

Desconectado exppxe

messageicon
Re:SERVIDOR IKS, GOODCAMD, PARA IRIS 9800 HD
« Respuesta #57 en: 15/03/2017, 11:23 »
Hola, hace unas semanas funcionaba de puta madre, desde hace una semana, a veces me va y otras veces no....en los canales que son propios de la plataforma Movistar, me da error "sin señal" en los que no son propios de Movistar me da errores a veces de codificado y otras veces los veo sin problemas, pero nunca aparece el error de sin señal, he leido en algún sitio que puede ser por tener la fibra/adsl de movistar....¿alguien sabe si esto es cierto? y si se puede hacer algo para saltarlo?.

Gracias

01/04/2017, 13:09Respuesta #58

Desconectado Guillesc46

messageicon
Re:SERVIDOR IKS, GOODCAMD, PARA IRIS 9800 HD
« Respuesta #58 en: 01/04/2017, 13:09 »
Hola a todos. Tengo el deco iris 9800 hd desde hace unos días y hasta ahora va perfecto, pero soy un apasionado de los deportes de motor y el canal Motors Tv o Motorsport y el canal Extreme me aparecen codificados. A qué se debe? A la lista de canales? Al firmware? Alguna solución?

Un saludo y gracias de antemano.

01/04/2017, 21:51Respuesta #59

Conectado jos82

messageicon
Re:SERVIDOR IKS, GOODCAMD, PARA IRIS 9800 HD
« Respuesta #59 en: 01/04/2017, 21:51 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola a todos. Tengo el deco iris 9800 hd desde hace unos días y hasta ahora va perfecto, pero soy un apasionado de los deportes de motor y el canal Motors Tv o Motorsport y el canal Extreme me aparecen codificados. A qué se debe? A la lista de canales? Al firmware? Alguna solución?
Un saludo y gracias de antemano.
Hola.Esos canales solo puedes verlos con alguna cccam.Saludos.

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_sticky *
IRIS 9800

Iniciado por elgeneral Firm

12 Respuestas
24430 Vistas
Último mensaje 29/11/2011, 19:34
por CHRISTHIANV
normal_post * 0 Respuestas
1738 Vistas
Último mensaje 28/09/2008, 20:11
por saljoker
normal_post * 0 Respuestas
2324 Vistas
Último mensaje 24/08/2009, 11:37
por gabone
normal_post * 9 Respuestas
15245 Vistas
Último mensaje 08/04/2011, 16:11
por angelino
normal_post * 0 Respuestas
2397 Vistas
Último mensaje 22/05/2012, 17:09
por vlap6
normal_post * 0 Respuestas
702 Vistas
Último mensaje 07/07/2015, 23:17
por iceinox
normal_post * 2 Respuestas
1604 Vistas
Último mensaje 14/09/2015, 22:03
por pajaro6
normal_post * 3 Respuestas
1429 Vistas
Último mensaje 05/08/2016, 21:20
por casemiro
normal_post * 0 Respuestas
1823 Vistas
Último mensaje 21/08/2016, 11:39
por alejo22
hot_post_sticky * 16 Respuestas
7289 Vistas
Último mensaje 15/10/2017, 18:37
por pepe garcia



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES