Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Sin señal transpondedor  (Leído 2709 veces)

11/12/2014, 11:41

Desconectado marce2007

messageicon

Sin señal transpondedor

« en: 11/12/2014, 11:41 »
Buenas llevo desde ayer sin señal en el transpondedor 10936v 22000.
A alguien mas le pasa?
Que puedo hacer para solucionarlo?

11/12/2014, 12:01Respuesta #1

Desconectado Hallucinogen

messageicon

Re: Sin señal transpondedor

« Respuesta #1 en: 11/12/2014, 12:01 »
10936 o 10935. Nos hemos cruzado en el mensaje .. Yo en el 10935 en el cual vienen 4 canales. Ayer empezó a pixelarse por la tarde y luego se perdió .

11/12/2014, 14:41Respuesta #2

Desconectado Hallucinogen

messageicon

Re: Sin señal transpondedor

« Respuesta #2 en: 11/12/2014, 14:41 »
Ajustada y sigue sin calidad .

11/12/2014, 17:48Respuesta #3

Desconectado jasland

messageicon
Re: Sin señal transpondedor
« Respuesta #3 en: 11/12/2014, 17:48 »
Pues hay señal en esas frecuencias ( en estos momentos) iris 2600 hd firmware de junio

No decis que deco es el que teneis, ni con que firmware estais trabajando.


Un saludo


11/12/2014, 18:03Respuesta #4

Desconectado charlymerk

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 110
  • -Recibida: 216
  • Mensajes: 663
messageicon
Re: Sin señal transpondedor
« Respuesta #4 en: 11/12/2014, 18:03 »
Con 9600hd01 y parábolica comunitaria yo tampoco tengo señal en ese transponder.
Saludos.

11/12/2014, 20:02Respuesta #5

Desconectado Hallucinogen

messageicon
Re: Sin señal transpondedor
« Respuesta #5 en: 11/12/2014, 20:02 »
Yo lo dije en mi propio post. Ahora ya no veo nada de nuevo.
Deco 9600 hd2 firm el anterior al que tiene el menú w8

11/12/2014, 21:53Respuesta #6

Desconectado jorjof

messageicon
Re: Sin señal transpondedor
« Respuesta #6 en: 11/12/2014, 21:53 »
sin señal en vario hd no creo que sea por el deco ni por el fimr debe ser cosa del transpondedor

11/12/2014, 22:08Respuesta #7

Desconectado jasland

messageicon
Re: Sin señal transpondedor
« Respuesta #7 en: 11/12/2014, 22:08 »
Bueno parece que todos teneis el iris 9600, para descartar el deco, a ver si teneis manera de conectar de otra forma, bien con otro deco, bien con tv que tenga satélite.

Un saludo.

11/12/2014, 22:37Respuesta #8

Desconectado silestone

  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 17
  • -Recibida: 1995
  • Mensajes: 3283
messageicon
Re: Sin señal transpondedor
« Respuesta #8 en: 11/12/2014, 22:37 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas llevo desde ayer sin señal en el transpondedor 10936v 22000.
A alguien mas le pasa?
Que puedo hacer para solucionarlo?


debe de ser problema de tu antena?
ahora con un 2600 HD tengo señal en ese transpondedor.
tambien puedes probar a poner una lista de canales actualizada.
 No tienes permiso para ver los enlaces. Regístrate o Autentícate

12/12/2014, 03:32Respuesta #9

Desconectado LOKUALO69

messageicon
Re: Sin señal transpondedor
« Respuesta #9 en: 12/12/2014, 03:32 »
Yo acabo de perder la señal en ese transponder 10935v22000

con deco iris 2600 y firm de agosto

12/12/2014, 09:59Respuesta #10

Desconectado jorjof

messageicon
Re: Sin señal transpondedor
« Respuesta #10 en: 12/12/2014, 09:59 »
yo tengo  iris 9600hd y otro mas que no es iris y con los dos igual

12/12/2014, 10:17Respuesta #11

Desconectado jasland

messageicon
Re: Sin señal transpondedor
« Respuesta #11 en: 12/12/2014, 10:17 »
Creo que deberíamos poner mas datos a ver si hay un patrón,


Parabólica individual.

 Con iris 2600 hd firmware de junio y orientación satélite astra  1H/1KR/1  orientación 19.2 ESTE  desde Oviedo(Asturias) con buena señal

 en esa frecuencia.

Un saludo
« Última modificación: 12/12/2014, 10:22 por jasland »

12/12/2014, 10:35Respuesta #12

Desconectado jorjof

messageicon
Re: Sin señal transpondedor
« Respuesta #12 en: 12/12/2014, 10:35 »
ha vuelto la lux y sin tocar nada luego no había que molestarse en tocar parabólica ni linb es algo ajeno a nosotros.

12/12/2014, 10:40Respuesta #13

Conectado gregoriazo

messageicon
Re: Sin señal transpondedor
« Respuesta #13 en: 12/12/2014, 10:40 »
en alcala de henares con iris 2600 y firm  5/12/2014 satelite astra 19.2 tambien buena señal en esa frecuencia. saludos

12/12/2014, 12:23Respuesta #14

Desconectado Hallucinogen

messageicon
Re: Sin señal transpondedor
« Respuesta #14 en: 12/12/2014, 12:23 »
Exacto luz máxima sin problemas . Y volvió sola la calidad de señal.  Eso si me gustaría saber el motivo de esto. Por que alomejo es la manera que tienen de poder joder el tema en un futuro. Ya que nada tiene que ver ni con llaves ni encriptacion.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES