Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: un problema con internet  (Leído 821 veces)

30/10/2013, 22:22 -

un problema con internet

Registrado:
25/07/2013
Gracias:
0/0
Mensajes
13
Tengo hace un mes el deco y va perfecto pero ayer me empezo a dar fallos con la coneccion de internet lo tengo conectado en bridge al ordenador y ahora me falla se ve conectado pero se ve que no le llega el internet sera un problema de ip ?  gracias un saludo
31/10/2013, 15:24 -

Re: un problema con internet

#1
Registrado:
31/07/2011
Gracias:
17/2273
Mensajes
3101
no creo que sea problema de la IP. ademas el deco la trabaja en modo (enable) y si tienes algun
problema que lo dudo,solo basta con dar un reinicio al deco y rooter, para que te le la memorize
otra vez. siempre y cuando no hallas cambiado algun parametro interno del deco sobre la red
o que tu adaptador te este generando algun comflixto revisalo
saludos.
 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES