Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Web remote iris 9900hd  (Leído 2160 veces)

28/10/2015, 22:05

Desconectado jamesbond

messageicon

Web remote iris 9900hd

« en: 28/10/2015, 22:05 »
Con los primeros firmwares, el web remote iba bastante bien, pero con los ultimos firmwares, o el receptor se apaga, o automaticamente no hay manera de hacer funcionar el web remote, alguien me podria decir como arreglarlo para que funcione de nuevo en condiciones.


Muchas gracias

29/10/2015, 08:08Respuesta #1

Conectado pepe garcia

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 839
  • -Recibida: 309
  • Mensajes: 682
messageicon

Re:Web remote iris 9900hd

« Respuesta #1 en: 29/10/2015, 08:08 »
ami me toco poner el version 16-6-15 v1 por que hay dos la red remote no la probado pero el aparato va muchisimo mejor

29/10/2015, 15:22Respuesta #2

Desconectado jamesbond

messageicon

Re:Web remote iris 9900hd

« Respuesta #2 en: 29/10/2015, 15:22 »
A mi con el ultimo firmware, me va bastante bien, se para de vez en cuando, cambias de canal, vuelves a poner el canal que tenias antes y ya esta. Incluso a veces vuelve la señal sola. La cosa, es que el web remote, no funciona con este firmware, a ver si alguien me puede echar una mano. Me gustaria no cambiar de firmware.

31/10/2015, 17:32Respuesta #3

Desconectado aLcOyAnO_87

messageicon
Re:Web remote iris 9900hd
« Respuesta #3 en: 31/10/2015, 17:32 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
A mi con el ultimo firmware, me va bastante bien, se para de vez en cuando, cambias de canal, vuelves a poner el canal que tenias antes y ya esta. Incluso a veces vuelve la señal sola. La cosa, es que el web remote, no funciona con este firmware, a ver si alguien me puede echar una mano. Me gustaria no cambiar de firmware.

Si quieres WebServer la única forma de que te vaya es volver a Junio, no hay otra opción.

31/10/2015, 21:30Respuesta #4

Desconectado jose1912

messageicon
Re:Web remote iris 9900hd
« Respuesta #4 en: 31/10/2015, 21:30 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Si quieres WebServer la única forma de que te vaya es volver a Junio, no hay otra opción.


yo tengo el ultimo firm y el ultimo web server y va de lujo

02/11/2015, 18:48Respuesta #5

Desconectado wolder

messageicon
Re:Web remote iris 9900hd
« Respuesta #5 en: 02/11/2015, 18:48 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate


yo tengo el ultimo firm y el ultimo web server y va de lujo

donde has pillado ese web server?a mi tampoco me rula

03/11/2015, 18:16Respuesta #6

Desconectado jose1912

messageicon
Re:Web remote iris 9900hd
« Respuesta #6 en: 03/11/2015, 18:16 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
donde has pillado ese web server?a mi tampoco me rula

de otro foro. web remote 2.0

04/11/2015, 18:54Respuesta #7

Desconectado jamesbond

messageicon
Re:Web remote iris 9900hd
« Respuesta #7 en: 04/11/2015, 18:54 »
Haber si puedes subirlo a este foro para que los demas podamos usarlo, por favor, te lo agradeceria mucho

04/11/2015, 19:24Respuesta #8

Conectado jos82

messageicon
Re:Web remote iris 9900hd
« Respuesta #8 en: 04/11/2015, 19:24 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Haber si puedes subirlo a este foro para que los demas podamos usarlo, por favor, te lo agradeceria mucho
web remote 2.0
No tienes permiso para ver los enlaces. Regístrate o Autentícate (click para mostrar/esconder)

05/11/2015, 19:03Respuesta #9

Desconectado jamesbond

messageicon
Re:Web remote iris 9900hd
« Respuesta #9 en: 05/11/2015, 19:03 »
gracias,  pero no carga el canal ni la lista de canales, sale la pantalla del ordenador en gris, con el cono en medio, ademas no carga la lista de canales, he arreglado un problema y ahora tengo otro xddd, por favor si alguien me puede ayudar se lo agradeceria.

05/11/2015, 21:54Respuesta #10

Desconectado jose1912

messageicon
Re:Web remote iris 9900hd
« Respuesta #10 en: 05/11/2015, 21:54 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
gracias,  pero no carga el canal ni la lista de canales, sale la pantalla del ordenador en gris, con el cono en medio, ademas no carga la lista de canales, he arreglado un problema y ahora tengo otro xddd, por favor si alguien me puede ayudar se lo agradeceria.

a mi meva de lujo, me cambia canales puedo reiniciarlo, apagarlo de todo

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES