Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
PadreDeFamilia

APEBOX X1 : por sólo 99€ podrás VERLO ABSOLUTAMENTE TODO !!!

Chincheta Autor Tema: Y de repente aparece SIN SEÑAL...  (Leído 1373 veces)

Registrado:
20/10/2009
Gracias:
0/1
Mensajes
21
Tengo un Iris 9600 Hd. Desde hace un tiempo me desaparece la imagen y aparece el cartelito SIN SEÑAL. Lo apago 10 min y vuelve a la normalidad. Al cabo de un tiempo vuelve el cartelito. Alguien me dijo que cambiando el LNB se solucionaba el tema. Hoy lo he cambiado pero sigue exactamente igual. A alguien le ha pasado algo parecido? Como lo ha solucionado? Gracias amigos.
22/08/2016, 07:03 -

Re:Y de repente aparece SIN SEÑAL...

#1
Registrado:
09/04/2013
Gracias:
598/16190
Mensajes
4511
Por lo que explicas mas bien es de tema cableado, antena, conexiones, revísalo, mira la conexión de detrás del deco, mira también que lo tengas bien configurado.
22/08/2016, 11:08 -

Re:Y de repente aparece SIN SEÑAL...

#2
Registrado:
20/10/2009
Gracias:
0/1
Mensajes
21
Lo he revisado todo, cambiado conectores... y siempre lo mismo. 30 minutos va bien pero de golpe sin senal. Puede ser un problema de dentro del deco?
22/08/2016, 12:06 -

Re:Y de repente aparece SIN SEÑAL...

#3
Registrado:
09/04/2013
Gracias:
598/16190
Mensajes
4511
Lo he revisado todo, cambiado conectores... y siempre lo mismo. 30 minutos va bien pero de golpe sin senal. Puede ser un problema de dentro del deco?
Para empezar esto no tiene mas historia, pero si cambiaste el lnb, revisaste el cableado etc..de señal que tienes?
22/08/2016, 20:58 -

Re:Y de repente aparece SIN SEÑAL...

#4
Registrado:
20/10/2009
Gracias:
0/1
Mensajes
21
Cuando va bien hablamos de 92 de señal y 72 de calidad. Cuando aparece el cartel NO HAY SEÑAL pasa a 3 d/5 señal y 0 de calidad. Creo que es algun problema interno del deco. Mi pregunta es si a alguien le ha pasado lo mismo y como lo ha resuelto. Gracias
23/08/2016, 00:31 -

Re:Y de repente aparece SIN SEÑAL...

#5
Registrado:
20/10/2009
Gracias:
0/1
Mensajes
21
Mirando por los foros he visto que quizas la culpa sea mia. Compré una tele grande con entrada de satelite. Puse una T y lleve un cable al deco y otro a la tele (del deco a la tele llevo la señal por HDMI). De esa operación ha pasado un año sin que aparentemente causara ningún conflicto. Podría ser esa modificación la que me traiga de cabeza?
23/08/2016, 13:30 -

Re:Y de repente aparece SIN SEÑAL...

#6
Registrado:
20/10/2009
Gracias:
0/1
Mensajes
21
Tema solucionado y cerrado. El problema era la T. Después de dejarme las cejas mirando por internet veo que cuando se quiere bifurcar un cable de antena hacia deco y  otro hacia la tele se necesita un "aparatito" específico y que la T no sirve. Hoy he ido a una tienda especializada y me han vendido un diplexor tv/sat "f" 2 Satellite combiner 5-2500 MHz marca novomax (5 euros). Tema cerrado.
24/08/2016, 19:48 -

Re:Y de repente aparece SIN SEÑAL...

#7
Registrado:
09/04/2013
Gracias:
598/16190
Mensajes
4511
Tema solucionado y cerrado. El problema era la T. Después de dejarme las cejas mirando por internet veo que cuando se quiere bifurcar un cable de antena hacia deco y  otro hacia la tele se necesita un "aparatito" específico y que la T no sirve. Hoy he ido a una tienda especializada y me han vendido un diplexor tv/sat "f" 2 Satellite combiner 5-2500 MHz marca novomax (5 euros). Tema cerrado.
Me alegro que lo hayas solucionado, piensa que siempre que salga en la pantalla el aviso de sin señal...siempre es problema de la instalación, el deco normalmente no falla...en eso  ^-^

APEBOX X1 : Un monstruo de receptor para verlo todo, por sólo 99€

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
4150 Vistas
Último mensaje 27/02/2012, 04:29
por machicator
normal_post_locked * 7 Respuestas
3377 Vistas
Último mensaje 10/06/2015, 22:33
por xtrady
normal_post * 8 Respuestas
1984 Vistas
Último mensaje 15/09/2015, 13:33
por jlbr47
normal_post * 5 Respuestas
1697 Vistas
Último mensaje 10/09/2015, 17:38
por Mancho.FR
veryhot_post * 38 Respuestas
7740 Vistas
Último mensaje 19/10/2015, 17:19
por MARIOS BROS
hot_post * 16 Respuestas
7212 Vistas
Último mensaje 14/10/2015, 11:55
por molixi
normal_post * 4 Respuestas
1174 Vistas
Último mensaje 14/02/2016, 22:13
por tamayosky
normal_post * 5 Respuestas
1379 Vistas
Último mensaje 18/02/2016, 14:22
por udechile2012
normal_post_locked * 3 Respuestas
1290 Vistas
Último mensaje 24/08/2016, 21:42
por bobkane
normal_post * 9 Respuestas
9219 Vistas
Último mensaje 13/11/2017, 21:09
por pepindelosbosques
veryhot_post_locked * 29 Respuestas
3131 Vistas
Último mensaje 06/05/2018, 17:43
por che1990
normal_post * 2 Respuestas
629 Vistas
Último mensaje 08/09/2018, 10:04
por s1t0
normal_post * 1 Respuestas
455 Vistas
Último mensaje 18/05/2019, 12:39
por foxacos
normal_post_locked * 4 Respuestas
358 Vistas
Último mensaje 25/08/2019, 15:21
por JoNa1989
normal_post_locked * 4 Respuestas
534 Vistas
Último mensaje 27/12/2019, 22:11
por FerCalle



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES