Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
PadreDeFamilia

APEBOX X1 : SUPER OFERTA Limitada para verlo todo, por sólo 99€ en NUESTRO SPONSOR

Chincheta Autor Tema: Linea de configuracion de servidores (Resuelto)  (Leído 11384 veces)

Registrado:
23/10/2010
Gracias:
0/0
Mensajes
6
Hola:

Soy nuevo en este foro, tengo un deco mirage 1704HD, pero tengo un pequeño problema he actualizado el firmware a la version de agosto 20100812_mirage_HD1704_ms2_v315.upd, pero cuando voy a menu -> Entretenimiento ->

Segun el manual video de josagi  ->    http://www.forokeys.com/foro/nuevo-foro-b447/manual-mirage-1704s-hd/ [nofollow]

Tendria que aparecer alli una linea al final, que seria "configuracion del servidor", pues bien a mi no me aparece, que es lo que me falta hacer para que esa linea se muestre en el menu y poder meter una linea de servidores cccam.
« Última modificación: 25/10/2010, 18:07 por aleceuta »
Registrado:
17/01/2008
Gracias:
4739/9776
Mensajes
102014
 Mientras esperas la respuesta leete ésto que te ayudará en éste foro:

http://www.forokeys.com/foro/test-para-nuevos-usuarios/post-para-los-comi-despistadoscomi/

 Y de paso podrias PRESENTARTE en la sección que hay para ello.
 Saludos.
Registrado:
05/04/2008
Gracias:
1242/1185
Mensajes
22283
Hola:

Soy nuevo en este foro, tengo un deco mirage 1704HD, pero tengo un pequeño problema he actualizado el firmware a la version de agosto 20100812_mirage_HD1704_ms2_v315.upd, pero cuando voy a menu -> Entretenimiento ->

Segun el manual video de josagi  ->    http://www.forokeys.com/foro/nuevo-foro-b447/manual-mirage-1704s-hd/

Tendria que aparecer alli una linea al final, que seria "configuracion del servidor", pues bien a mi no me aparece, que es lo que me falta hacer para que esa linea se muestre en el menu y poder meter una linea de servidores cccam.

vuelve a ponerle el de julio
Registrado:
23/10/2010
Gracias:
0/0
Mensajes
6
Esta es la tercera vez que escribo esto mismo, misteriosamente los mensajes de respuesta se borran, bueno como dije anteriormente, con el fw. de Julio tampoco aparece la linea de configuracion de servidores, he probado con infinidad de fw. y ninguno muestra la linea, creo que probablemente me falta habilitar algo en algun sitio para que esta linea aparezca.
Registrado:
17/01/2008
Gracias:
4739/9776
Mensajes
102014
Esta es la tercera vez que escribo esto mismo, misteriosamente los mensajes de respuesta se borran, bueno como dije anteriormente, con el fw. de Julio tampoco aparece la linea de configuracion de servidores, he probado con infinidad de fw. y ninguno muestra la linea, creo que probablemente me falta habilitar algo en algun sitio para que esta linea aparezca.
Seguramente cuando cumplas con la única norma que tenemos en el foro, (a parte de la buena educación, claro. No es tu caso, por supuesto), dejarán de desaparecer tus post que escribes. La única norma la tienes puesta en el enlace que te puse: TU PRESENTACION.
 Saludos.
Registrado:
05/04/2008
Gracias:
1242/1185
Mensajes
22283
Esta es la tercera vez que escribo esto mismo, misteriosamente los mensajes de respuesta se borran, bueno como dije anteriormente, con el fw. de Julio tampoco aparece la linea de configuracion de servidores, he probado con infinidad de fw. y ninguno muestra la linea, creo que probablemente me falta habilitar algo en algun sitio para que esta linea aparezca.

pues que yo recuerde, yo no recuerdo que haya que habilitar nada
ve a restaurar valores de fabrica y eliges restaurar todo
y luego le metes el firmware de julio
Registrado:
23/10/2010
Gracias:
0/0
Mensajes
6
tambien lo he hecho ya y nada, es muy raro verdad.

Por si sirve en el menu informacion muestra los siguientes datos:

Nombre del modelo       HD 1704
Versión Hardware         3.02
Versión Software         2.17.7:3.12
Versión Loader            4.02
Ultima Actulización      Jul 22 2010 - 18:35:20
Registrado:
05/04/2008
Gracias:
1242/1185
Mensajes
22283
Eso esta bien, pone lo mismo que en el mio
cuando actualizas, luego que metes
una lista de canales que tienes guardada?
o que haces?
Registrado:
23/10/2010
Gracias:
0/0
Mensajes
6
Nada, me dirigo al menu para mirar si aparece la linea, todo esto con un reset de fabrica antes de la actualizacion del fw.
Registrado:
05/04/2008
Gracias:
1242/1185
Mensajes
22283
vamos a probar una cosa
haz el reset de fabrica
le metes el firmware de julio (es el que yo uso)
cuando arranque el aparato, en la configuracion, le cargas una de estas listas de canales que te adjunto,
las extraes y las copias en el pendrive las 3, y cargas la que quieras
cuando ya termine de arrancar
vuelves a hacer un reset pero ahora solo de los canales
y luego le  cargas la segunda lista que te adjunto
luego ves a entretenmiento a ver si te sale ahora

[archivo adjunto borrado por el administrador]
Registrado:
23/10/2010
Gracias:
0/0
Mensajes
6
Gracias por tu interes josagi, pero ya he dado con la tecla, por otro medio me han dando la clave. El problema era el siguiente:

En el menu estando iluminado solo la seccion -> Entretenimiento. Se pulsa con el mando cuatro veces el numero ocho es decir "8888" y zas por arte de magia aparece las lineas que me faltaban si se hace de nuevo pues desaparecen, vamos que con cuatro veces ocho aparece y desaparece la lineas "Configuración del Servidor" y "Home Server".

Reitero mi agradecimiento. Saludos.
Registrado:
15/08/2011
Gracias:
0/0
Mensajes
24
em questa da linha faca manualmente   

 c: tatata
 c: tatata

QVIART MINI2 : por sólo 63€ podrás VERLO ABSOLUTAMENTE TODO !!!

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
1676 Vistas
Último mensaje 11/02/2008, 10:02
por alo
normal_post * 0 Respuestas
1970 Vistas
Último mensaje 19/10/2010, 17:15
por kri
normal_post * 11 Respuestas
8461 Vistas
Último mensaje 05/02/2011, 11:04
por Walrus
normal_post * 0 Respuestas
39012 Vistas
Último mensaje 06/03/2011, 06:08
por elgeneral
normal_post * 0 Respuestas
992 Vistas
Último mensaje 15/05/2011, 08:26
por otroatletico
normal_post * 1 Respuestas
6266 Vistas
Último mensaje 01/01/2012, 22:38
por El Betico
normal_post * 11 Respuestas
4419 Vistas
Último mensaje 19/05/2015, 00:12
por ramon martinez barranco
normal_post * 4 Respuestas
1312 Vistas
Último mensaje 26/04/2015, 11:49
por camping
normal_post * 4 Respuestas
1567 Vistas
Último mensaje 05/07/2015, 16:58
por marcelo2013
normal_post_locked * 4 Respuestas
1062 Vistas
Último mensaje 20/10/2015, 23:17
por dioco
normal_post * 0 Respuestas
689 Vistas
Último mensaje 15/07/2016, 20:04
por spidercati
veryhot_post_locked * 25 Respuestas
3583 Vistas
Último mensaje 07/11/2016, 17:20
por Naveda
normal_post * 0 Respuestas
558 Vistas
Último mensaje 18/01/2017, 21:01
por tortollo1969
normal_post_locked * 4 Respuestas
1519 Vistas
Último mensaje 23/04/2017, 02:00
por djuanma
normal_post_locked * 0 Respuestas
559 Vistas
Último mensaje 01/01/2020, 16:19
por Camacho21



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES