Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: presentacion y problema con mvisionhd270cn  (Leído 6288 veces)

02/04/2013, 13:34

Desconectado matayotes

messageicon

presentacion y problema con mvisionhd270cn

« en: 02/04/2013, 13:34 »
aunque ya me presenté en su día lo vuelvo a hacer porque acabo de comprarme el Mvision HD270CN y todo está oscuro........ni pii+ ni moritos.......nada......tengo otro engel 4800Y y todo perfecto. la señal la cojo del engel ¿tiene algo que ver?¿cómo se activan las iks en el mvision?
espero que me echéis una manita........
gracias
matayotes

02/04/2013, 16:06Respuesta #1

Conectado duke

  • Administrador Global
  • ****
  • Gracias
  • -Dada: 732
  • -Recibida: 5288
  • Mensajes: 123946
  • __d u k e__
messageicon

Re: presentacion y problema con mvisionhd270cn

« Respuesta #1 en: 02/04/2013, 16:06 »
Se activa solo, lo dejas en automatico y le metes el cable deco-router y lo hace sólo, No obstante en ésta parte del foro tienes los manuales.
Salu2.
« Última modificación: 02/04/2013, 20:45 por duke »

02/04/2013, 19:07Respuesta #2

Desconectado mvisionhd700

messageicon

Re: presentacion y problema con mvisionhd270cn

« Respuesta #2 en: 02/04/2013, 19:07 »
¿Como que coges la señal del engel? No se puede Sharear con IKS.

03/04/2013, 00:25Respuesta #3

Conectado paztero1

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 174
  • -Recibida: 238
  • Mensajes: 895
messageicon
Re: presentacion y problema con mvisionhd270cn
« Respuesta #3 en: 03/04/2013, 00:25 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
¿Como que coges la señal del engel? No se puede Sharear con IKS.
Me supongo que eso ya lo sabe el, lo que te quiere decir es que saca señal de antena del engel para el mvision.
Lo que tienes que hacer es poner directa la entrada del sat al mvision para comprobar primero si te coje señal de antena.

03/04/2013, 09:33Respuesta #4

Desconectado matayotes

messageicon
Re: presentacion y problema con mvisionhd270cn
« Respuesta #4 en: 03/04/2013, 09:33 »
os agradezco un monton vuestros consejos pero algo me falta porque los codificados no se ven

¿Cómo se pone exactamente en AUTOMATICO?

03/04/2013, 13:44Respuesta #5

Conectado duke

  • Administrador Global
  • ****
  • Gracias
  • -Dada: 732
  • -Recibida: 5288
  • Mensajes: 123946
  • __d u k e__
messageicon
Re: presentacion y problema con mvisionhd270cn
« Respuesta #5 en: 03/04/2013, 13:44 »
Existe la opción, pero lo tengo guardado en su cajita y no lo puedo ver, pero me imagino que por ... menu, conexión ..., etc.
No tienes permiso para ver los enlaces. Regístrate o Autentícate

 - Para descartar problemas de plato o lnb:

Ves canales en abierto ...?, es muy aconsejable que siempre tengas algún canal en abierto sintonizado.

Si los ves por ahí eliminamos errores en la sintonización.
Si NO los ves, ajusta el plato, o la lnb. Si el plato no se hubiera movido sustituye la lnb.

- Si ves los abiertos y lo que NO ves son los $ es fallo en la conexión o enlace deco-router, que no le llega la señal o no le llega bien y por éso no descifra los $.

Para solucionar éso:

1.- Déjalo en conexion automatica; Desconecta el interruptor del deco y desenchúfalo de la corriente eléctrica.
2.- Desconecta el interruptor del router y desenchúfalo de la corriente eléctrica, espera algun minuto.
3.- Revisa las conexiones de cables deco-router, deco-tv.
4.- Enchufa y conecta primero el interruptor del router y ESPERA a que se estabilice.
5.- Enchufa y conecta el deco.
Con ésto se pretente que se reconfiguren en el enlace deco-router.
6.- Enciende la Tv.
7.- Si ya tienes canales comprueba si se ven ...; sino, haz búsquedas.

Sigue los pasos uno a uno y por ése orden, porque debe funcionar si son pequeños errores de configuración.

Si no es así, debe ser por el router, bien porque lo has cambiado y no le gusta al deco (incompatible o lo tienes que reconfigurar), o porque le has puesto el cable de salida en un puerto no válido.

Si le has hecho algo raro al deco o al router, debes decirlo para no perder mas tiempo con ésto; ahí puedes tener el fallo.

Si con éso NO lo solucionas, Restaura a Fábrica y empieza TODO de nuevo.

Salu2.
« Última modificación: 03/04/2013, 13:46 por duke »

03/04/2013, 17:52Respuesta #6

Desconectado matayotes

messageicon
Re: presentacion y problema con mvisionhd270cn
« Respuesta #6 en: 03/04/2013, 17:52 »
gracias Duke, eres muy amable.

he hecho todo lo que me dices y sigue sin ir.
?puede tener algo que ver que tengo un engel 4800Y conectado al mismo router y va perfecto?
los libres se ven perfectamente.
lo he puesto de fábrica varias veces y sintonizado canales.
donde tengo el 270 tenía antes un engel 4800que ha ido perfecto durante2 años y de repente dejó de tener luz en todos los canales.

En  fin ¿me aconsejas que lo devuelva? porque le leído algo referente a estos decos sobre fecha de caducidad  y si son de actualización
del mes de febrero y este mio es de febrero y no hay forma de que arranque

Te agradezco muchísimo tu ayuda

03/04/2013, 18:06Respuesta #7

Conectado paztero1

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 174
  • -Recibida: 238
  • Mensajes: 895
messageicon
Re: presentacion y problema con mvisionhd270cn
« Respuesta #7 en: 03/04/2013, 18:06 »
si es de esa fecha y claro cuando digo esa fecha me refiero a febrero del 2012, lo que tienes que hacer es cambiar la macc e ir probando.

03/04/2013, 20:19Respuesta #8

Conectado duke

  • Administrador Global
  • ****
  • Gracias
  • -Dada: 732
  • -Recibida: 5288
  • Mensajes: 123946
  • __d u k e__
messageicon
Re: presentacion y problema con mvisionhd270cn
« Respuesta #8 en: 03/04/2013, 20:19 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
si es de esa fecha y claro cuando digo esa fecha me refiero a febrero del 2012, lo que tienes que hacer es cambiar la macc e ir probando.
O es lo que te dice el compañero cibriga o que no le llega el señal del router al deco.
Olvidate del 4800, y para aclarar cuestiones métele en cable directo deco - router con todo apagado y desconectado de la luz; luego enciendes primero el router y espera a que se estabilice, y luego conecta el deco.
Salu2.

05/04/2013, 09:38Respuesta #9

Desconectado matayotes

messageicon
Re: presentacion y problema con mvisionhd270cn
« Respuesta #9 en: 05/04/2013, 09:38 »
ESTO SIGUE IGUAL...........lo he configurado por manual y auto y nada con la IP y datos que me da el ordenador ,así que tenemos que llegar a la conclusión de que el router debe ser incompatible como tu apuntas
¿seria lasolucion cambiarlo?
¿qué router es compatible con el mv270cn?
Sigo estando eternamente agradecido por las molestias, pero a ver si entre todos logramos que no lo tire por la ventana
unsaludo

05/04/2013, 10:47Respuesta #10

Conectado duke

  • Administrador Global
  • ****
  • Gracias
  • -Dada: 732
  • -Recibida: 5288
  • Mensajes: 123946
  • __d u k e__
messageicon
Re: presentacion y problema con mvisionhd270cn
« Respuesta #10 en: 05/04/2013, 10:47 »
Mira la factura y dinos la fecha de la compra, por si fuera por la MAC caducada.
Este deco no es muy exigente con los routers, si tienes posibilidad pruebalo con otro, o con el internet del movil, aunque ésto no se como lo hacen.
Conectalo al puerto del router donde tenias el 4800 funcionando ok, éso indicaria que ése puerto es válido; comprueba si el deco te ha cojido la IP y cofiguración del router al llegarle la señal, si es así y sigue sin dar luz me inclinaria por problemas de la MAC.
Salu2.

05/04/2013, 16:43Respuesta #11

Desconectado matayotes

messageicon
Re: presentacion y problema con mvisionhd270cn
« Respuesta #11 en: 05/04/2013, 16:43 »
FECHA DE COMPRA 31.03.2013 y sí queme coge la IP

HAY ALGUN SITIO EN NUESTRO FORO DONDE SE EXPLIQUE CÓMO CAMBIAR LA "MAC"?

gracias,Duke

05/04/2013, 17:44Respuesta #12

Conectado duke

  • Administrador Global
  • ****
  • Gracias
  • -Dada: 732
  • -Recibida: 5288
  • Mensajes: 123946
  • __d u k e__
messageicon
Re: presentacion y problema con mvisionhd270cn
« Respuesta #12 en: 05/04/2013, 17:44 »
Primero, dime si ves algun canal en abierto, porque si tampoco lo ves es el plato-lnb.
El problema de la MAC lo presentan decos adquiridos en 02 ó 03 del 2012, a no ser que aunque te lo hayan vendido ahora fuera de aquella fecha y lo tuvieran en existencias aún.
El asunto de la MAC está aqui:
No tienes permiso para ver los enlaces. Regístrate o Autentícate

Salu2.

05/04/2013, 18:59Respuesta #13

Desconectado matayotes

messageicon
Re: presentacion y problema con mvisionhd270cn
« Respuesta #13 en: 05/04/2013, 18:59 »
se ven todos los canales en abierto y además muy bien y debe estar conectado a laredporque se venlos videos de Youtuve

05/04/2013, 20:34Respuesta #14

Conectado duke

  • Administrador Global
  • ****
  • Gracias
  • -Dada: 732
  • -Recibida: 5288
  • Mensajes: 123946
  • __d u k e__
messageicon
Re: presentacion y problema con mvisionhd270cn
« Respuesta #14 en: 05/04/2013, 20:34 »
Pónme alguna frecuencia y nombre de 2 ó 3 canales del $ para cerciorarnos de que estás en astra 19,20º
Salu2.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES