Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: poca señal en Mvision HD 300 Net  (Leído 2634 veces)

11/03/2012, 17:28

Desconectado lamapi

messageicon

poca señal en Mvision HD 300 Net

« en: 11/03/2012, 17:28 »
Hola a todos.
Compré el Mvisión HD 300 Net ya que el viejo  Mvisión S4 no tiene tarjetero y queria ver Aljazeera, el deco está tal como venia de fabrica, es decir que no he actualizado con una versión de tito.
Pues Bien, tengo orientada la antena para el satelite Nilesat (7º W) y en la frecuencia 12284 V me da una señal de 86 y calidad 54, en la frecuencia 11958 H me da una señal de 86 y 44 de calidad y el la frecuencia 12265H (para ver los HD), me da una señal de 87 y 60 de calidad, en las tres frecuencia se me pixela un poco y tengo pequeños cortes, hoy he probado esas frecuencia en el viejo S4 y me da una sañal de 91 y 95 de calidad, la diferencia es enorme,
Pienso que eso es debido al programa de fabrica y si es así que versión de tito me acosejais para no tener problemas con las actualizaciones de la tarjeta de Aljazeera y a la vez como se carga en el deco
Muchas gracias anticipadas y un saludo

12/03/2012, 16:27Respuesta #1

Desconectado meca2123

messageicon

Re: poca señal en Mvision HD 300 Net

« Respuesta #1 en: 12/03/2012, 16:27 »
aunque aquí te dice como actualizar el HD200, no creo que sea muy diferente el HD 300, si lo haces por Usb, MIRATE ESTE MANUAL .
No tienes permiso para ver los enlaces. Regístrate o Autentícate

esperemos que con la actualizacion , se te mejore la recepcion de señal , aunque yo pienso que es mas problema de harware, que de sofware.
  de todas formas, intenta mover la inclinacion de la antena, pro si ganas algo más de calidad


12/03/2012, 19:20Respuesta #2

Desconectado lamapi

messageicon

Re: poca señal en Mvision HD 300 Net

« Respuesta #2 en: 12/03/2012, 19:20 »
Gracias meca2123 por contestar, como decia en el mensaje anterior no he actualizado con una versión de tito, hoy he llamado a Mvisión y me han aconsejado actualizar a la ultima versión para el HD 300 Net, me la he bajado y he actualizado el deco con la versión 06.09 que es la ultima, pero he ganado muy poco, por ejemplo, en la frecuencia 12284 V me daba 86 de señal y 54 de cañidad y ahora me da 87 de señal y 58 de calidad, pero se me sigue pixelando, no se si será mejor actualizar con la ultima de tito. Supongo que se hará de la misma manera que con la de Mvisión. Que te parece a tí? Que me aconsejas?
un condial saludo

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
2267 Vistas
Último mensaje 10/12/2009, 19:47
por elgeneral
normal_post * 10 Respuestas
13886 Vistas
Último mensaje 30/01/2011, 16:55
por jathor
normal_post * 1 Respuestas
12164 Vistas
Último mensaje 23/03/2010, 15:51
por lionet
normal_post * 3 Respuestas
2804 Vistas
Último mensaje 16/02/2010, 23:49
por Dkerj
normal_post * 0 Respuestas
2011 Vistas
Último mensaje 18/04/2010, 18:34
por Periquito2013
normal_post * 0 Respuestas
5355 Vistas
Último mensaje 18/01/2012, 17:02
por vmax
normal_post * 3 Respuestas
2110 Vistas
Último mensaje 19/08/2015, 23:58
por camping
normal_post * 2 Respuestas
227 Vistas
Último mensaje 31/05/2016, 20:39
por meca2123
normal_post * 2 Respuestas
262 Vistas
Último mensaje 23/07/2016, 22:16
por victor_crack
normal_post * 0 Respuestas
326 Vistas
Último mensaje 30/10/2016, 12:28
por gelosnane



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES