Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Server connection error  (Leído 2492 veces)

13/09/2013, 23:18

Desconectado rgomezgo

messageicon

Server connection error

« en: 13/09/2013, 23:18 »
Hola a todos!

Llevo un par de días con el Mvision 260 y después de configurarlo  con el ultimo firmware de mycavern (1085) según el manual, vi la luz a la primera y he estado dos días sin problemas con el. Esta noche lo he conectado y todo negro. Me he ido a network aplicación y al pulsar el botón rojo para ver información me aparece: status=1 server connection error. Me he asegurado que ishare esta on y todo lo que viene en el manual pero nada. He restaurado al firmware original para volver a poner el 1085 y todo igual.  He leído un montón de posts y sigo muy perdido.

Cualquier ayuda será bienvenida!
Mil gracias de antemano y saludos!

14/09/2013, 13:39Respuesta #1

Desconectado manualde

messageicon

Re: Server connection error

« Respuesta #1 en: 14/09/2013, 13:39 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola a todos!

Llevo un par de días con el Mvision 260 y después de configurarlo  con el ultimo firmware de mycavern (1085) según el manual, vi la luz a la primera y he estado dos días sin problemas con el. Esta noche lo he conectado y todo negro. Me he ido a network aplicación y al pulsar el botón rojo para ver información me aparece: status=1 server connection error. Me he asegurado que ishare esta on y todo lo que viene en el manual pero nada. He restaurado al firmware original para volver a poner el 1085 y todo igual.  He leído un montón de posts y sigo muy perdido.

Cualquier ayuda será bienvenida!
Mil gracias de antemano y saludos!

A mi me ha sucedido exactamente lo mismo. Lo instalé anteayer paso por paso y todo OK. Ayer viernes, y sin tocar nada, me quedé a oscuras por la tarde. Reinstalé el firm, y nada.
Hoy sábado por la mañana ha vuelto la luz sin tocar nada, pero solo en algunas frecuencias.
La esperanza ha durado poco. Hace diez minutos que se ha vuelto a poner todo en blanco, teniendo perfecta conexión a través del router, porque todos los servicios web funcionan.
Sin embargo, he probado en el ENGEL (deco que siempre he odiado por su caotico sistema de menus y sus cuelgues), y si tengo luz.
Tal vez estas cosas sean frecuentes, pero......¿Alguien sabe si los servidores son diferentes para cada deco?

Un saludo a todo el personal.

14/09/2013, 15:18Respuesta #2

Desconectado bergkamp

messageicon

Re: Server connection error

« Respuesta #2 en: 14/09/2013, 15:18 »
debe de ser un problema general con el servidor. en varios foros se están quejando de lo mismo.  mi me jode q pase estoy hoy habiendo jornada de fútbol, esperemos q se solucione en breves

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES