Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: No funciona el youtube  (Leído 1248 veces)

19/03/2014, 21:05 -

No funciona el youtube

Registrado:
01/01/1970
Gracias:
/
Mensajes
  La aplicacion del youtube del optibox spider no funciona, no se puede visionar los videos, os pasa igual a los demas?
19/03/2014, 21:54 -

Re: No funciona el youtube

#1
Registrado:
26/02/2014
Gracias:
0/0
Mensajes
20
Hola.

A mi me pasa con firm de navidad.

Salu2
19/03/2014, 23:30 -

Re: No funciona el youtube

#2
Registrado:
01/01/1970
Gracias:
/
Mensajes
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola.

A mi me pasa con firm de navidad.

Salu2

el j200, f100 y el navideño no va, probado
20/03/2014, 10:22 -

Re: No funciona el youtube

#3
Registrado:
31/07/2011
Gracias:
17/2273
Mensajes
3101
No funciona con ninguno.
 :-\
20/05/2014, 22:04 -

Re: No funciona el youtube

#4
Registrado:
31/07/2011
Gracias:
17/2273
Mensajes
3101
solo iks,,y dbn,, y keys data son las funciones que tiene el firmware
 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES