Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Estado del servidor y canales Talcom 500hd (IKS )  (Leído 91586 veces)

15/01/2016, 06:45Respuesta #210

Desconectado sidvideo

messageicon

Re:Estado del servidor y canales Talcom 500hd (IKS )

« Respuesta #210 en: 15/01/2016, 06:45 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
He abierto un hilo sobre la posible caducidad del talcom.
Ya que algunos nuevos que he puesto estsn Ok.
Hola marcelog1979,  donde esta ese nuevo hilo? Puedes pasarme el enlace? Gracias
Sobre q sea caducidad me extraña, ya q se están viendo afectados si no me equivoco, tanto el hermano mayor Talcom, como el joven Orchid, así q si sería obsolescencia, estos últimos no hubieran sido afectados, como ha pasado con los Engel, q los modelos 4800 Mini van bien, solo afecto el 1 de enero a los 4800 Y,  su hermano mayor, tanto X IKS como CCCAM,  y cambiando el año en 2 puntos  dentro del fichero del frim con un programa se han conseguido funcionar, así q deberá ser otra cosa, pues hasta ayer nos funcionaba a más d 3, y no como algunos desde año nuevo, un saludo

15/01/2016, 06:47Respuesta #211

Desconectado sidvideo

messageicon

Re:Estado del servidor y canales Talcom 500hd (IKS )

« Respuesta #211 en: 15/01/2016, 06:47 »
Nada marcelog1979, q ya he encontrado el hilo, es que a estas horas no veo  :)

15/01/2016, 08:29Respuesta #212

Conectado juan007

messageicon

Re:Estado del servidor y canales Talcom 500hd (IKS )

« Respuesta #212 en: 15/01/2016, 08:29 »
Que cuincidencia, hace poco les toco a los angelitos, unos funcionavan y otros no :angel:

15/01/2016, 08:47Respuesta #213

Conectado marcelog1979

  • VIP
  • *****
  • Gracias
  • -Dada: 668
  • -Recibida: 408
  • Mensajes: 918
  • porque, no hay dos sin tres!!!!!!!
messageicon
Re:Estado del servidor y canales Talcom 500hd (IKS )
« Respuesta #213 en: 15/01/2016, 08:47 »
Un talcom que puse para reyes, anoche ok por iks.

15/01/2016, 09:00Respuesta #214

Conectado juan007

messageicon
Re:Estado del servidor y canales Talcom 500hd (IKS )
« Respuesta #214 en: 15/01/2016, 09:00 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Un talcom que puse para reyes, anoche ok por iks.
marcelog, yo puse hayer a dos amigos dos nuvos y estan funcionando sin problemas, lo raro es eso ;)

15/01/2016, 10:33Respuesta #215

Desconectado frangalan102001

messageicon
Re:Estado del servidor y canales Talcom 500hd (IKS )
« Respuesta #215 en: 15/01/2016, 10:33 »
a alguien se le ve en este momento?
tengo un familiar que dice que no se ve nada.

15/01/2016, 11:06Respuesta #216

Conectado marcelog1979

  • VIP
  • *****
  • Gracias
  • -Dada: 668
  • -Recibida: 408
  • Mensajes: 918
  • porque, no hay dos sin tres!!!!!!!
messageicon
Re:Estado del servidor y canales Talcom 500hd (IKS )
« Respuesta #216 en: 15/01/2016, 11:06 »
Mi talcom con mas de 2 años
Iks.   ko
Cccam  ok.

15/01/2016, 14:12Respuesta #217

Conectado erpower

messageicon
Re:Estado del servidor y canales Talcom 500hd (IKS )
« Respuesta #217 en: 15/01/2016, 14:12 »
Con un año tiene un amigo uno y iks a oscuras,saludos.

15/01/2016, 15:38Respuesta #218

Desconectado aaronfayna

messageicon
Re:Estado del servidor y canales Talcom 500hd (IKS )
« Respuesta #218 en: 15/01/2016, 15:38 »
Hola buenos días, por si sirve de ayuda a investigar que ocurre, yo tengo dos Talcom, uno lo compré en diciembre del 2014 y el otro recientemente en diciembre del 2015, el de 2014 se quedó a oscuras ayer por la tarde y el de 2015 funciona perfectamente. Lo raro es que si miras en information en ambos pone fecha de 2015 incluido el que compré en 2014, la única diferencia es que el del 2014 pone SW versión 1.01 y el del 2015 SW 1.07. Un saludo

15/01/2016, 15:51Respuesta #219

Desconectado rfuentes

messageicon
Re:Estado del servidor y canales Talcom 500hd (IKS )
« Respuesta #219 en: 15/01/2016, 15:51 »
Hola,
Yo desde ayer que no veo nada... he probado con varios firm y listas y nada de nada...habrá que esperar...
Saludos

15/01/2016, 17:03Respuesta #220

Conectado marcelog1979

  • VIP
  • *****
  • Gracias
  • -Dada: 668
  • -Recibida: 408
  • Mensajes: 918
  • porque, no hay dos sin tres!!!!!!!
messageicon
Re:Estado del servidor y canales Talcom 500hd (IKS )
« Respuesta #220 en: 15/01/2016, 17:03 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola,
Yo desde ayer que no veo nada... he probado con varios firm y listas y nada de nada...habrá que esperar...
Saludos
podrías decirnos de que fecha es tu deco.
Gracias.

15/01/2016, 18:13Respuesta #221

Conectado juan007

messageicon
Re:Estado del servidor y canales Talcom 500hd (IKS )
« Respuesta #221 en: 15/01/2016, 18:13 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
podrías decirnos de que fecha es tu deco.
Gracias.
marcelog. me parece que en este caso la fecha no tiene que ver nada. Tengo dos conocidos que tienen el deco hace mas de año y medio y les funciona de maravilla. Por el contrario tambie tengo conocidos con el aparato que no llegaran al año y estos estan ko! les he probado con todo y nada de nada. La cosa es muy rara >:(

15/01/2016, 19:51Respuesta #222

Desconectado juancaror

messageicon
Re:Estado del servidor y canales Talcom 500hd (IKS )
« Respuesta #222 en: 15/01/2016, 19:51 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola,
Yo desde ayer que no veo nada... he probado con varios firm y listas y nada de nada...habrá que esperar...
Saludos
...Raro raro raro....unos si otros no,,,,no discrimina por Firmware....y vamos para dos dias.....hata ahora y llevo año y medio siempre las habitaciones iluminadas con excepción de este verano que un día se levanto nublado.

15/01/2016, 20:42Respuesta #223

Conectado juan007

messageicon
Re:Estado del servidor y canales Talcom 500hd (IKS )
« Respuesta #223 en: 15/01/2016, 20:42 »
Y tan raro, pues conozco gente que con el antiguo aparato  con antena externa le sigue funcionando. 8)

15/01/2016, 20:50Respuesta #224

Desconectado chispa30

messageicon
Re:Estado del servidor y canales Talcom 500hd (IKS )
« Respuesta #224 en: 15/01/2016, 20:50 »
yo tengo uno comprado en marzo de 2014,lo tenia en un firm anterior sin srvicio iks y tirando de cccam,lo subi al 2.66 otra vez para comprobar si el mio tampoco funcionaba y la sorpresa es que el mio si que va y el de un familiar puesto del año pasado no.esto es raro de cojones
 saludos y habra que esperar, haber que remedio, y los que no se ve ir tirando de cccam

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES